
<!DOCTYPE html>

<html lang="en">

<head>

    <title>
Priests &#39;face prison&#39; for saying Mass in public    </title>

    <!--Responsive zoom meta tag -->
    <meta content="width = device-width, initial-scale=1.0, maximum-scale=2" name="viewport">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="copyright" content="The Tablet" />
    <meta name="author" content="The Tablet - w: enquiries@thetablet.co.uk" />
    <meta name="robots" content="Index,All" />
    <meta name="revisit-after" content="7 days" />


<meta name="keywords" content="Priests 'face prison' for saying Mass in public" /><meta name="description" content="Priests 'face prison' for saying Mass in public" />
    <script type="application/ld+json">
        { "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "https://www.thetablet.co.uk/",
        "logo": "https://www.thetablet.co.uk/Content/images/logo.png"
        }
    </script>

    <!--[if lte IE 8]><script src="js/html5shiv.js"></script><![endif]-->
    <link rel="stylesheet" href="https://use.typekit.net/ocq2uhk.css">
    <link href="https://fonts.googleapis.com/css?family=Playfair+Display:700" rel="stylesheet">
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>

    <script src="/content/js/jquery.min.js"></script>

    <!--Bootstrap CSS-->
    <link rel="stylesheet" href="/content/bootstrap/css/bootstrap.min.css" />

    <!-- Global -->
    <link rel="stylesheet" href="/content/sass/style.min.css" />

    <!-- bootstrap lg -->
    <link rel="stylesheet" href="/content/sass/style-large.min.css" media="(max-width:1399px)" />

    <!-- bootstrap md -->
    <link rel="stylesheet" href="/content/sass/style-medium.min.css" media="(max-width: 1199px)" />

    <!-- bootstrap sm -->
    <link rel="stylesheet" href="/content/sass/style-small.min.css" media="(max-width: 991px)" />

    <!-- bootstrap xs -->
    <link rel="stylesheet" href="/content/sass/style-xsmall.min.css" media="(max-width: 767px)" />

    <!-- CSS Print Version -->
    <link rel="stylesheet" type="text/css" href="/content/sass/print.min.css" media="print">

    <!-- jQuery library -->
    <script src="/Scripts/jquery-1.11.1.min.js"></script>
    <script src="/Scripts/jquery-ui-1.11.4.min.js"></script>
    <link href="/Scripts/jquery-ui-1.11.4.min.css" rel="stylesheet" />

    <!-- Bootstrap JS -->
    <script src="/Content/bootstrap/js/bootstrap.min.js"></script>
    

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WNR8VXZ');</script>
        <!-- End Google Tag Manager -->

    <!-- Google Page Adds -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3754342529584295",
        enable_page_level_ads: true
      });
    </script>



    <script type="text/javascript">
        $(function () {
            $('#IssueId').change(function () {
                if ($("#IssueId").val() > 0) {
                    var url = "/issue/" + $("#IssueId").val();
                    window.location.href = url;
                }
            });
        });
    </script>

    <!--object-fit-polyfill-->
    <script src="/Content/Plugins/object-fit-polyfill/ofi.min.js"></script>

    <script type="text/javascript">
        
        //Load the contents asynchronously
        $(document).ready(function () {

            // locate each partial section & if it has a URL set, load the contents into the area.
            $(".partialContents").each(function (index, item) {
                var url = $(item).data("url");
                if (url && url.length > 0) {
                    $(item).load(url);
                }
            });
        });

    </script>

    

    
    <!--Canonical Tag -->
    <link rel="canonical" href="https://www.thetablet.co.uk/news/13520/priests-face-prison-for-saying-mass-in-public" />

    <!--Twitter Card -->
    <meta name="twitter:title" content="Priests &#39;face prison&#39; for saying Mass in public"/>
    <meta name="twitter:site" content="@The_Tablet" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:description" content="A priest could be imprisoned or fined for saying Mass in public under new restrictions passed into Irish law last week, a politician has warned."/>
        <meta name="twitter:image" content="https://www.thetablet.co.uk/UserFiles/images/news/PA-56234057.jpeg"/>


    <!--Facebook Card -->
    <meta property="og:title" content="Priests &#39;face prison&#39; for saying Mass in public" />
    <meta property="og:description" content="A priest could be imprisoned or fined for saying Mass in public under new restrictions passed into Irish law last week, a politician has warned." />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://www.thetablet.co.uk/news/13520/priests-face-prison-for-saying-mass-in-public" />
    <meta property="og:site_name" content="The Tablet" />
        <meta property="og:image" content="https://www.thetablet.co.uk/UserFiles/images/news/PA-56234057.jpeg" />


    <!-- Back to top -->
    <script type="text/javascript">
        $(function () {
            $('.back-to-top').click(function () {
                $('body,html').animate({ scrollTop: 0 }, 800);
            });
            //$(window).scroll(function () {
            //    if ($(this).scrollTop() > 400) {
            //        $('#backtotop').fadeIn();
            //    } else {
            //        $('#backtotop').fadeOut();
            //    }
            //});

            //$('#backtotop').click(function () {
            //    $('body,html').animate({ scrollTop: 0 }, 800);
            //});

        });
    </script>

    
    <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5be959b158e49d001b369deb&product=custom-share-buttons"></script>

</head>

    <body id="top" class="homepage">

        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNR8VXZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->


        <div class="container">

            <div class="sponsor-advert-horizontal top-advert">

        <div class="row">

            <div class="col-xs-12 img-responsive-zone-wrapper">
                <script type="text/javascript">
                    var rnd = window.rnd || Math.floor(Math.random() * 10e6);
                    var pid336169 = window.pid336169 || rnd;
                    var plc336169 = window.plc336169 || 0;
                    var abkw = window.abkw || '';
                    var absrc = 'https://servedbyadbutler.com/adserve/;ID=174469;size=0x0;setID=336169;type=js;sw=' + screen.width + ';sh=' + screen.height + ';spr=' + window.devicePixelRatio + ';kw=' + abkw + ';pid=' + pid336169 + ';place=' + (plc336169++) + ';rnd=' + rnd + ';click=CLICK_MACRO_PLACEHOLDER';
                    document.write('<scr' + 'ipt src="' + absrc + '" type="text/javascript"></scr' + 'ipt>');
                </script>
            </div>
            
        </div>

</div>

            <div class="clearfix"></div>

        </div>

        <!-- Container start -->
        <div>

            <!-- Header start-->
            <header id="header">

                <div class="container">

                    <!-- Logo start-->
                    <a href="/" class="logo" title="The Tablet">
                        <img src="/content/images/logo.svg" alt="The Tablet"/>
                    </a>
                    <!-- Logo end -->

                    <div class="website-title hidden-xs hidden-sm hidden-md">
                        The International Catholic<br/>
                        News Weekly
                    </div>

<style type="text/css">
                        .google_translate {
                            color: #1d1d1b;
                            font-size: .95rem;
                            text-transform: none;
                            text-decoration: none;
                            position: absolute;
                            top: 6px;
                            right: 330px;
                            font-family: "Open Sans",sans-serif;
                            font-weight: 400;
                        }
                        .google_translate div.goog-te-gadget-simple {
                            background-color: transparent;
                        }
                        .google_translate div.goog-te-gadget-simple a.goog-te-menu-value span {
                            color: #1d1d1b;
                            padding-right: 5px;
                        }
                        .google_translate div.goog-te-gadget-simple a.goog-te-menu-value span:hover {
                            color: #1d1d1b;
                        }
                        .google_translate div.goog-te-gadget-simple {
                            border: none;
                        }
                        .google_translate div.goog-te-gadget-simple img {
                            display: none;
                        }
                    </style>
                    <div id="google_translate" class="google_translate hidden-xs hidden-sm"></div>


                    <div class="manage-my-subscription hidden-xs hidden-sm">
                        <a href="https://www.subscription.co.uk/the-tablet/help" target="_blank">Manage or renew my subscription</a>
                    </div>
                    
                    <!-- Content Search (Desktop) -->
                    <div class="header-search hidden-xs hidden-sm">
                        <!-- product search jQuery -->
<script type="text/javascript">
    
    $(function () {
        $(".btnsearch").click(function () {
            var url = "/search?word=" + $('input[name=word]').val();
            window.location = url;
        });
        
        $("#word").click(function () {
            $('input[name^="word"]').val('');
        });
    });
</script>


<form action="/search" role="form">

    <div class="input-group">
        <input class="form-control ui-autocomplete-input" id="word" name="word" placeHolder="SEARCH....." type="text" value="" />
        <span class="input-group-btn">
            <button type="submit" class="btn nav-search-btn" title="Click to search...">
                <i class="fa fa-search" aria-hidden="true"></i>
            </button>
        </span>

    </div>
</form>




                        
                    </div>

                    <div class="header-user-account-icons">
                        <div class="account-icon">
                            <a href="/account">
                                
                                <img src="/Content/images/icons/mobile-account.svg" class="hidden-md hidden-lg" style="max-width: 30px" />    
                            </a>
                        </div>
                    </div>

                    <div class="header-user-account-links">
                        


                        <div class="account-links visible hidden-xs hidden-sm">

                                <a href="/account/login" class="text-heavy-metal">Login</a>
                                |
                                <a href="/account/register" class="text-dove-gray">Register</a>

                        </div>

                    </div>

                    <div class="header-subscribe hidden-xs hidden-sm">
			<a href="/subscribe" class="button special subx_track_953" data-event="2" target="_blank" data-key="ku9nsw@">SUBSCRIBE NOW</a>                        
                    </div>

                </div>

            </header>
            
            <!-- Main Nav start -->
            <div class="partialContents" data-url="/async/main-nav-partial?url=news"></div>
            <!-- Main Nav end -->

            
            <!-- Content start -->
            <div>
                




<script src="/Scripts/jquery.thetablet-cookie.js"></script>
<script type="text/javascript">

    var tabletFreeArticlesCookie = 'TheTabletFreeArticles';
    var noOfFreeArticles = '3';

    $(function () {

        if ('False' === "True") {
            checkCookie(tabletFreeArticlesCookie, noOfFreeArticles, 'N' + '13520');
        }
    });

</script>




<div class="tab-body">

    <div class="container">
        
        <div class="row">

            <div class="col-xs-12 col-md-2 sidebar-content-left hidden-xs hidden-sm">


                <div class="sidebar-content-wrapper left">
                    
                        <div class="read-next-article">
                            <div class="read-next-text">Read Next</div>
                            <div class="row">

                                <div class="col-xs-12">
                                        <a href="/news/13518/covid-fuels-inequality-and-harms-poorest-warns-cardinal" title="Covid fuels inequality and harms poorest, warns cardinal" rel="nofollow">
                                            <img src="/UserFiles/images/news/12619069204_c28eaae14c_c.jpg" alt="Covid fuels inequality and harms poorest, warns cardinal" class="img-responsive fit" />
                                        </a>
                                </div>
                                
                                <div class="col-xs-12">
                                    <h6>
                                        <a href="/news/13518/covid-fuels-inequality-and-harms-poorest-warns-cardinal" title="Covid fuels inequality and harms poorest, warns cardinal" rel="nofollow">
                                            Covid fuels inequality and harms poorest, warns cardinal
                                        </a>
                                    </h6>
                                </div>

                            </div>

                        </div>

                    <div class="sponsor-advert-vertical">

    <div class="sticky">

        <!-- News Article Skycraper Left [async] -->
        <script type="text/javascript">if (!window.AdButler) { (function () { var s = document.createElement("script"); s.async = true; s.type = "text/javascript"; s.src = 'https://servedbyadbutler.com/app.js'; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n); }()); }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc343040 = window.plc343040 || 0;
            document.write('<' + 'div id="placement_343040_' + plc343040 + '"></' + 'div>');
            AdButler.ads.push({ handler: function (opt) { AdButler.register(174469, 343040, [160, 600], 'placement_343040_' + opt.place, opt); }, opt: { place: plc343040++, keywords: abkw, domain: 'servedbyadbutler.com', click: 'CLICK_MACRO_PLACEHOLDER' } });
        </script>
        
        

    </div>

</div>

                </div>

            </div>

            <div class="col-xs-12 col-md-8 main-content">

                <div class="tab-panel background-white border-top border-bottom">

                    <!-- News Article start -->
                    <div class="row">
                        
                        <div class="col-sm-12 col-md-9 col-md-push-3">

                            <section class="article-details">

                                <div class="date">
                                    27 October 2020, The Tablet
                                </div>

                                <h1>
                                    Priests &#39;face prison&#39; for saying Mass in public
                                </h1>

                                <div class="row">

                                    <div class="col-xs-12 col-sm-6">
                                        
                                        <div class="author">

                                                by
                                                <a href="/author/40/sarah-mac-donald">Sarah Mac Donald</a>

                                        </div>

                                    </div>

                                    <div class="col-xs-12 col-sm-6">

                                        <!-- Go to www.platform.sharethis.com/inline-share-buttons to customize your tools -->
                                        <div class="sharethis-inline-share-buttons"></div>
                                        

                                    </div>

                                </div>

                                <hr/>



                                    <br />
                                        <div class="article-image-and-caption">

                                                <img src="/UserFiles/images/news/PA-56234057.jpeg" title="Priests &#39;face prison&#39; for saying Mass in public" alt="Priests &#39;face prison&#39; for saying Mass in public" class="img-responsive fit" />
                                            

                                                <div class="caption">
                                                    <p>
                                                        Let us pray: This file pic from October 24 shows Italy&#39;s head coach inspecting the pitch before the Six Nations at Aviva Stadium, Dublin
                                                            <br />
                                                            <span>Brian Lawless/PA Wire/PA Images</span>
                                                    </p>
                                                </div>

                                        </div>
                                
                                <div class="article-content">
                                    <p class="p1">A priest could be imprisoned or fined for saying Mass in public under new restrictions passed into Irish law last week, a politician who chairs the Oireachtas Covid-19 Committee has warned.</p>
<p class="p1">Deputy Michael McNamara, an Independent TD for Co Clare, raised his concerns as the D&aacute;il debated the extension of public health emergency legislation restricting individual rights from 9 November until 9th June 2021, aimed at curbing the spread of the Covid-19 virus.</p>
<p class="p1">Article 8 of the regulations prohibits various events, including religious services, with an exception for funerals.</p>
<p class="p1">Contravention of the prohibition is an offence with a penal provision allowing for the imposition of criminal penalties on the organiser of the event, such as a priest who celebrates a Mass attended by any members of the public. The penalties include a fine, imprisonment, or both.</p>
<p class="p1">Addressing the Minister for Health in the D&aacute;il, Deputy McNamara warned that under the new provisions, priests will be committing a criminal offence if they open the doors of their churches for Mass.</p>
<p class="p1">&ldquo;Is the Government is going to send Garda&iacute; [police] after priests who decide to say mass? If the Government is thinking of that, I have one word to say, &lsquo;Don't&rsquo;,&rdquo; he challenged.</p>
<p class="p1">However, Minister for Health Stephen Donnelly said the Government was following the public health advice on places of worship. He added: &ldquo;I assure the Deputy and other colleagues that with regard to penalties, religious services are non-penal in that there is no penalty attached to them.&rdquo;</p>
<p class="p1">But Deputy McNamara highlighted that Regulation 5(1) precludes people leaving their home without reasonable excuse and that under Regulation 5(2) saying Mass in public is not a reasonable excuse and that there is therefore a penal provision for any priest who does.</p>
<p class="p1">Fr Michael Toomey, Administrator of the Parishes of Ardfinnan and Newcastle-Fourmilewater in the Diocese of Waterford and Lismore expressed his upset with the new measures. &ldquo;Under new Covid restrictions passed into law in the D&aacute;il, I can now be fined, or imprisoned, or both, for saying Mass in public,&rdquo; he said.</p>
<p class="p1">Referring to the Minister for Health&rsquo;s concern over the danger of the virus spreading in enclosed spaces, Fr Toomey said: &ldquo;I assume this does not apply to those on an airplane, queuing in a shop, schools, playing a match, or going on public transport?&rdquo;</p>
<p class="p1">He also highlighted that even if Ireland reverts of Level three restrictions on 1 December, he will still not be able to celebrate a public Mass as religious services remain online.</p>
<p class="p1">According to the Iona Institute the new penalties apply to any minister of religion who holds a public act of worship, not just priests.</p>
<p class="p1">In a statement, the pro-faith think tank described the provisions as &ldquo;drastic, draconian and unacceptable&rdquo; and added that there were questions about the constitutionality of the measure.</p>
<p class="p1">&ldquo;Aside from Wales, the Republic of Ireland appears to be the only place in Europe where public worship has stopped, and in our case, now attracts penal sanctions,&rdquo; the Iona Institute stated.</p>
<p class="p1">In the D&aacute;il, the Health Minister said he would &ldquo;challenge NPHET to provide the evidence again [for the ban on public worship] because I agree that this is a major imposition&rdquo;.</p>
<p class="p1">A number of church leaders have issued statements calling on the Government to allow churches reopen for public worship.</p>
<p class="p1">A group representing Catholic, Protestant, Pentecostal and New churches from all over Ireland, Irish Church Together, said at the weekend that it supported the appeal made by 70 Irish Pentecostal Church leaders in an open letter last week to the Taoiseach Miche&aacute;l Martin, in which the religious ministers described the closure of places of worship as &ldquo;counterproductive&rdquo; at a time when people &ldquo;desperately need the hope and community that so many find in church life and public worship&rdquo;.</p>
<p class="p1">The statement comes ahead of the meeting this week between the country&rsquo;s four catholic archbishops and the Taoiseach following their statement on 9th October in which they requested a meeting to discuss the closure of places of worship for religious ceremonies.</p>
<p class="p1">In their statement, Irish Church Together, which represents 260 priests, ministers and pastors in the Republic said: &ldquo;If ever there was a time that churches in Ireland needed to be open it is now. When people are losing their jobs, fearful about the future and struggling to make ends meet, they need the comfort, hope and solace that is found in the community of faith.&rdquo;</p>
<p class="p1">They said they were &ldquo;deeply concerned&rdquo; that the continued isolation of people was having severe, unintended consequences, particularly with regards to their mental health.&nbsp;</p>
<p class="p1">&ldquo;Unfortunately, on a wider scale in the local communities in which we serve, we are seeing domestic violence, self-harm, and even suicide. As we enter the darker winter season, we believe that these issues will only grow worse.&rdquo;</p>
<p class="p1">The religious ministers said they believed there was a direct correlation between a person&rsquo;s spiritual health and their mental health.</p>
<p class="p1">&ldquo;It is clear that many people across this nation are struggling with anxiety, despair, depression and a pervading sense of hopelessness, compounded by these ongoing lockdowns.&rdquo;</p>
<p class="p1">They also underlined that freedom of worship is &ldquo;a sacred, God-given right, one that Government should respect&rdquo;.</p>    
                                </div>
                                
                                <div class="row">

                                    <div class="col-xs-12 col-sm-6">

                                        <!-- Go to www.platform.sharethis.com/inline-share-buttons to customize your tools -->
                                        <div class="sharethis-inline-share-buttons"></div>
                                        
                                        
                                    </div>

                                    <div class="col-xs-12 col-sm-6">

                                        <div class="text-right hidden-xs">
                                            <a href="/news" class="button special" rel="nofollow">Back to articles</a>
                                        </div>

                                    </div>

                                    <div class="col-xs-12">
                                        &nbsp;
                                    </div>

                                </div>



                            </section>

                        </div>

                            <div class="col-sm-12 col-md-3 col-md-pull-9">

                                <a href="/news" class="button special no-min-width hidden-sm" rel="nofollow">Back to articles</a>
                                
                                <div class="article-tag-wrapper">

                                    <h4 class="text-dove-gray text-uppercase">Tags</h4>
                                    <p>
                                            <a class="button transparent-btn tag-btn" href="/tag/catholic-news" title="Catholic news" rel="nofollow">Catholic news</a>
                                            <a class="button transparent-btn tag-btn" href="/tag/the-catholic-church-in-ireland" title="The Catholic Church in Ireland" rel="nofollow">The Catholic Church in Ireland</a>
                                            <a class="button transparent-btn tag-btn" href="/tag/covid-19" title="Covid-19" rel="nofollow">Covid-19</a>
                                    </p>

                                </div>

                            </div>

                    </div>
                    <!-- News Article end -->

                    <br />

                </div>
                
                <!-- Owl Carousel (Related Articles - Also in the news)-->
                <script src="/Content/plugins/owl.carousel/also-in-the-news/owl.carousel.js"></script>
                <link rel="stylesheet" href="/Content/plugins/owl.carousel/also-in-the-news/assets/owl.theme.default.css" />
                <link rel="stylesheet" href="/Content/plugins/owl.carousel/also-in-the-news/assets/owl.carousel.css" />
                
                <!-- Related articles partial start -->
                <div class="partialContents" data-url="/async/also-in-the-news-partial/3/13520">
                    <div class="content-loading">
                        <img src="/Content/images/loader.gif" />&nbsp;&nbsp;Loading ...
                    </div>
                </div>
                <!-- Related articles partial end -->


<div class="tab-panel no-padding-left no-padding-right">

    <div class="row">

        <div class="col-xs-12">
            <h5 class="text-uppercase text-dove-gray">Get Instant Access</h5>
        </div>

        <div class="col-xs-12 col-sm-8">

            <div class="title-large">Subscribe to The Tablet for just £7.99</div>

            <p class="text-dove-gray font-family-opensans">Subscribe today to take advantage of our introductory offers and enjoy 30 days' access for just <span class="text-red extra-bold">£7.99</span></p>

        </div>

        <div class="col-xs-12 col-sm-4">

            <br />

            <img src="/Content/images/icons/subscribe.svg" style="max-width: 400px;" />

        </div>

        <div class="col-xs-12">

            <br />

	<a href="/subscribe" class="button special fit-mobile subx_track_953" data-event="8" target="_blank" data-key="ku9nsw@">SUBSCRIBE NOW</a>

        </div>

    </div>

</div>            

            </div>

            <div class="col-xs-12 col-md-2 sidebar-content-right hidden-xs hidden-sm">

                    <a href="/news/13518/covid-fuels-inequality-and-harms-poorest-warns-cardinal" title="Covid fuels inequality and harms poorest, warns cardinal" class="button transparent-btn next-article-btn">
                        Next<br />
                        Article
                    </a>

                <div class="sidebar-content-wrapper right">

                    <div class="sponsor-advert-vertical">

    <div class="sticky">
        
        <!-- News Article Skycraper Right [async] -->
        <script type="text/javascript">if (!window.AdButler) { (function () { var s = document.createElement("script"); s.async = true; s.type = "text/javascript"; s.src = 'https://servedbyadbutler.com/app.js'; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n); }()); }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc343048 = window.plc343048 || 0;
            document.write('<' + 'div id="placement_343048_' + plc343048 + '"></' + 'div>');
            AdButler.ads.push({ handler: function (opt) { AdButler.register(174469, 343048, [160, 600], 'placement_343048_' + opt.place, opt); }, opt: { place: plc343048++, keywords: abkw, domain: 'servedbyadbutler.com', click: 'CLICK_MACRO_PLACEHOLDER' } });
        </script>


	<!-- Advert 2 -->
                        <ins class="adsbygoogle"
                             style="display:block"
                             data-ad-format="autorelaxed"
                             data-ad-client="ca-pub-3754342529584295"
                             data-ad-slot="6168939216"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>

    </div>

</div>



                </div>

            </div>

        </div>

    </div>

</div>


<div class="container">
    <div class="sponsor-advert-horizontal bottom-advert">

        <div class="row">

            <div class="col-xs-12 img-responsive-zone-wrapper">
                <!-- News Section Footer 1 [javascript] -->
                <script type="text/javascript">
                    var rnd = window.rnd || Math.floor(Math.random() * 10e6);
                    var pid336173 = window.pid336173 || rnd;
                    var plc336173 = window.plc336173 || 0;
                    var abkw = window.abkw || '';
                    var absrc = 'https://servedbyadbutler.com/adserve/;ID=174469;size=0x0;setID=336173;type=js;sw=' + screen.width + ';sh=' + screen.height + ';spr=' + window.devicePixelRatio + ';kw=' + abkw + ';pid=' + pid336173 + ';place=' + (plc336173++) + ';rnd=' + rnd + ';click=CLICK_MACRO_PLACEHOLDER';
                    document.write('<scr' + 'ipt src="' + absrc + '" type="text/javascript"></scr' + 'ipt>');
                </script>
            </div>
            
        </div>


</div>

</div>



            </div>
            <!-- Content end -->

            <!-- Featured columnists start -->
            <div class="partialContents" data-url="/async/featured-columnists-partial"></div>            
            <!-- Featured columnists end -->

            <!-- Footer start -->                    
            

            <footer id="footer">
                
                <div class="footer-top">

                    <div class="container">

                        <div class="row">

                            <div class="col-xs-12 col-md-6 col-lg-3">

                                <!-- Logo start-->
                                <a href="/" class="logo" title="The Tablet" rel="nofollow">
                                    <img src="/content/images/logo-footer.svg" style="max-width: 150px" alt="The Tablet" />
                                </a>
                                <!-- Logo end -->
                                
                                <div class="logo-text">The International Catholic News Weekly</div>

                            </div>


                            <div class="col-xs-12 col-md-6 col-lg-4">

                                <div>

                                    <h5>Sign up for our newsletter</h5>
                                    <p>Get the latest news and special offers delivered to your inbox</p>

                                    <script type="text/javascript">

    function validateEmail(email) {

        var re = /^[a-zA-Z0-9_.+-]+@[a-zA-Z0-9-]+\.[a-zA-Z0-9-.]+$/;
        return re.test(email);
    }

    function validate() {

        var email = $("#Email").val();

        if (validateEmail(email)) {
            return true;
        } else {
            $(".validate-newsletter").css("display", "block");
            return false;
        }
    }

</script>

<div id="dynamicData">

<form action="" id="mailinglistForm" method="post">        <div class="row newsletter-inputs no-gutter">

            <div class="col-xs-12 col-sm-8 form-group col">
                <div>
                    <input class="newsletter form-control" id="Email" maxlength="70" name="Email" placeHolder="Enter email address" required="required" type="text" value="" />
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-4 col">
                <button type="submit" class="button fit">SIGN UP</button>
            </div>

        </div>
        <div class="row">

            <div class="col-xs-12">
                <span class="validate-newsletter">Please enter a valid email!</span>
            </div>

        </div>
</form>
</div>

<div id="newsLetterloadingImage"></div>

<script type="text/javascript">

    $("#mailinglistForm").submit(function (e) {
        if (validate()) {
            $("#dynamicData").hide();
            $("#newsLetterloadingImage").show();
            $.post("/newsletter/newsletterfooter", $(this).serialize(), function (data) {
                $("#dynamicData").html('');
                $("#dynamicData").html(data);
                $("#newsLetterloadingImage").hide();
                $("#dynamicData").show();
            });
            e.preventDefault();
        };
        return false;
    });
</script>

                                    <br/>

                                </div>

                            </div>

                            <div class="col-xs-12 col-md-6 col-lg-3 hidden-xs hidden-sm">

                                <h5>The Tablet</h5>

                                <div class="row">

                                    <div class="col-xs-12 col-sm-4">

                                        <div class="footer-links">

					    <a class="subx_track_953" href="/subscribe" data-event="7" target="_blank" data-key="ku9nsw@" title="Subscribe">Subscribe</a>

                                            <a href="https://reader.exacteditions.com/magazines/1288/issues/" title="Archive" target="_blank" rel="nofollow">Archive</a>

                                            <a href="/contact" title="Contact Us">Contact us</a>

                                            <a href="/help" title="Help">Help</a>

                                        </div>

                                    </div>

                                    <div class="col-xs-12 col-sm-4">

                                        <div class="footer-links">

                                            <a href="/advertise" title="Advertise">Advertise</a>

                                            <a href="http://catholicjobs.co.uk/" title="Jobs" rel="nofollow">Jobs</a>

                                            <a href="/other/privacy-policy" title="Privacy">Privacy</a>

                                        </div>

                                    </div>

                                    <div class="col-xs-12 col-sm-4">

                                        <div class="footer-links">

                                            <a href="/about" title="About us">About us</a>

                                            <a href="/other/accessibility" title="Accessibility">Accessibility</a>

                                            <a href="/other/cookies" title="Cookies">Cookies</a>

                                        </div>

                                    </div>

                                </div>

                            </div>

                            <div class="col-xs-12 col-md-6 col-lg-2">

                                <div class="footer-follow-the-tablet">
                                    
                                    <h5 class="hidden-xs hidden-sm">Follow The Tablet</h5>

                                    <div class="social-media">
    <a href="https://twitter.com/The_Tablet" target="_blank" title="Click to follow us" class="fa-stack fa-lg twitter">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
    </a>
    <a href="https://www.facebook.com/pages/The-Tablet/123747564330879" target="_blank" title="Click to follow us" class="fa-stack fa-lg facebook">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
    </a>
    <a href="https://www.instagram.com/thecatholictablet/" target="_blank" title="Click to follow us" class="fa-stack fa-lg instagram">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
    </a>
    <a href="https://www.pinterest.com/thetabletuk/" target="_blank" title="Click to follow us" class="fa-stack fa-lg pinterest">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
    </a>
    <a href="https://www.youtube.com/channel/UCHAOdiJ7GP7bFcJZA_ZU-OA" target="_blank" title="Click to follow us" class="fa-stack fa-lg youtube">
        <i class="fa fa-circle fa-stack-2x"></i>
        <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
    </a>
</div>

                                </div>

                                <br />

                            </div>

                        </div>

                        <!-- Footer Links start -->
                        
                        <!-- Footer Links end -->

                    </div>

                </div>

                
                <div class="footer-bottom">

                    <div class="container">

                        <div class="row">

                            <div class="col-xs-12 col-md-7">

                                <div class="footer-bottom-content">
                                    <span class="hidden-xs hidden-sm">
                                        <a href="https://www.beondmarketing.co.uk/" rel="nofollow">Effective marketing</a> design by <a href="https://www.beondmarketing.co.uk/" rel="nofollow">Beond</a>
                                        
                                    </span>
                                    <span>
                                        &nbsp;&nbsp;&nbsp;&nbsp;
                                        <a href="https://shop.exacteditions.com/the-tablet" target="_blank" rel="nofollow">DIGITAL</a>&nbsp;&nbsp;&nbsp;
                                        <a href="https://www.subscription.co.uk/the-tablet/offers/" target="_blank" rel="nofollow">DIGITAL & PRINT</a>&nbsp;&nbsp;&nbsp;
                                        <a href="https://institutions.exacteditions.com/the-tablet" target="_blank" rel="nofollow">INSTITUTIONAL</a>
                                    </span>
                                </div>

                                <div class="footer-bottom-content hidden-md hidden-lg">
                                    <span>
                                        Website design and build by <a href="http://www.digitalvirtue.net" rel="nofollow">Digital Virtue</a>
                                    </span>
                                </div>

                            </div>

                            <div class="col-xs-12 col-md-5 hidden-xs hidden-sm">

                                <!-- Copyright start -->
                                <div class="footer-copyright">
                                    Copyright &copy; The Tablet Publishing Company

                                    <script type="text/javascript">
                                        //declare variables
                                        var date = new Date();
                                        var yearlaunched = 2015; // enter year the site is launched here

                                        //assign values
                                        yearnow = date.getFullYear();

                                        if (yearlaunched == yearnow) {
                                            document.write(" " + yearlaunched + ", all rights reserved");
                                        } else {
                                            document.write(" " + yearlaunched + " - " + yearnow + ", all rights reserved");
                                        }
                                    </script>
                                    
                                    
                                </div>
                                <!-- Copyright end -->

                            </div>

                        </div>


                    </div>

                </div>
                

            </footer>
            <!-- Footer end -->
            
	
            <!-- Cookie notice start -->
            <div class="cookie-notice hidden" id="cookie-notice">
                <div class="container" style="text-align: center">
                    <div class="row">
                        <div class="col-xs-12">
                            <p style="padding: 0 0 0.3em; font-size: 1.1rem;">
                                ABOUT COOKIES ON THIS SITE
                            </p>
                            <p style="font-size: 0.95rem">
                                By continuing your visit on this website, you agree to the use of cookies to give you the very best browsing experience and to collect statistics on page visits. To find out more and to change your
                                <a href="/other/cookies">cookie settings</a> click <a href="/other/cookies">here.</a>
                            </p>
                        </div>
                        <div class="cookie-notice-close-btn" id="cookie-notice-close-btn">
                            <i class="fa fa-times fa-2x" aria-hidden="true"></i>
                        </div>
                    </div>
                </div>
            </div>
            <!-- Cookie notice end -->



        </div>
        <!-- Container end -->
        
        <!-- Google Analytics start -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-30558894-1']);
            _gaq.push(['_setDomainName', 'thetablet.co.uk']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- Google Analytics end -->


       <script type="text/javascript">
            $(function () {                
                //Cookie policy
                var $cookieNotice = $("#cookie-notice");
                var seenCookieNotice = window.localStorage.getItem("seenCookieNotice"),
                    hideCookieNotice = function () {
                        window.localStorage.setItem("seenCookieNotice", true);
                        $cookieNotice.addClass("hidden");
                    };
                var $cookieNoticeCloseBtn = $("#cookie-notice-close-btn");

                seenCookieNotice ? null : $cookieNotice.removeClass("hidden");

                $cookieNoticeCloseBtn.click(function () {
                    hideCookieNotice();
                });
            }); 
        </script>	


	<!--sub(x) implementation-->
        <script type="text/javascript" src="//d2ip7iv1l4ergv.cloudfront.net/embed/widget/ZITWidget.min.js" async></script>
        <script>  var sendData = function (_campaignInfo) {  if (typeof window['ZIT.Functions'] !== 'undefined') {  var zitfunctions = window['ZIT.Functions'];  var cdata = JSON.stringify(_campaignInfo);  var data = zitfunctions.encrypt(cdata);  zitfunctions.sendCampaignData(_campaignInfo.action, _campaignInfo.apiKey, _campaignInfo.brandId, data);  } else {  setTimeout(function () {  sendData(_campaignInfo);  }, 250);  }  };  </script>

            <script type="text/javascript">
                var campaignInfo = { "userTypeId": null, "user": null, "apiKey": "ku9nsw@", "brandId": "953" };
                sendData(campaignInfo);
            </script>       


        <!-- Google Translation -->
        <script type="text/javascript">
            function googleTranslateElementInit() {
                new google.translate.TranslateElement(
                    {
                        pageLanguage: 'en',
                        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
                    },
                    'google_translate'
                );
            }
        </script>
        <script type="text/javascript" src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f1533f90024aac"></script>
       

	<!--sub(x) implementation data divs -->
        <div class="zeddit-rcm" data-pid="953" data-type="canvas-panel" animation-type="slide"></div>
	<div class="zeddit-rcm" data-pid="953" data-type="canvas-panel" animation-type="popup"></div>
	<div class="zeddit-rcm" data-pid="953" data-type="canvas-email" animation-type="slide"></div>
	<div class="zeddit-rcm" data-pid="953" data-type="canvas-email" animation-type="popup"></div>

	<div class="zeddit-rcm" data-pid="953" data-type="canvas-hybrid" animation-type="slide"></div>
	<div class="zeddit-rcm" data-pid="953" data-type="canvas-hybrid" animation-type="popup"></div>


    </body>
</html>

