
<!DOCTYPE html>

<html>

<head>

    <title>
New revelations as Knights of Malta square up to choose new leader    </title>


    <!--Responsive zoom meta tag -->
    <meta content="width = device-width, initial-scale=1.0, maximum-scale=2" name="viewport">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="copyright" content="The Tablet" />
    <meta name="author" content="The Tablet - w: enquiries@thetablet.co.uk" />
    <meta name="robots" content="Index,All" />
    <meta name="revisit-after" content="10 days" />


<meta name="keywords" content="New revelations as Knights of Malta square up to choose new leader" /><meta name="description" content="New revelations as Knights of Malta square up to choose new leader" />
    <script type="application/ld+json">
        { "@context" : "http://schema.org",
        "@type" : "Organization",
        "url" : "http://www.thetablet.co.uk/",
        "logo": "http://www.thetablet.co.uk/Content/images/logo.png"
        }
    </script>

    <!--[if lte IE 8]><script src="js/html5shiv.js"></script><![endif]-->

    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>

    <script src="/content/js/jquery.min.js"></script>

    <!--Bootstrap CSS-->
    <link rel="stylesheet" href="/content/bootstrap/css/bootstrap.min.css" />

    <!-- Global -->
    <link rel="stylesheet" href="/content/sass/style.min.css" />

    <!-- bootstrap lg -->
    <link rel="stylesheet" href="/content/sass/style-xlarge.min.css" media="(max-width:1399px)" />

    <!-- bootstrap md -->
    <link rel="stylesheet" href="/content/sass/style-large.min.css" media="(max-width: 1199px)" />

    <!-- bootstrap sm -->
    <link rel="stylesheet" href="/content/sass/style-medium.min.css" media="(max-width: 991px)" />

    <!-- bootstrap xs -->
    <link rel="stylesheet" href="/content/sass/style-small.min.css" media="(max-width: 767px)" />

    <!-- CSS Print Version -->
    <link rel="stylesheet" type="text/css" href="/content/sass/print.min.css" media="print">

    <link href="https://fonts.googleapis.com/css?family=Nunito:300,400,700,800,900" rel="stylesheet">
    <!-- Megamenu -->
    

    <!-- jQuery library -->
    <script src="/Scripts/jquery-1.11.1.js"></script>
    <script src="/Scripts/jquery-ui-1.11.4.js"></script>
    <link href="/Scripts/jquery-ui-1.11.4.min.css" rel="stylesheet" />

    <!-- Bootstrap JS -->
    <script src="/Content/bootstrap/js/bootstrap.min.js"></script>


    <script type="text/javascript">
        $(function () {
            $('#IssueId').change(function () {
                if ($("#IssueId").val() > 0) {
                    var url = "/issue/" + $("#IssueId").val();
                    window.location.href = url;
                }
            });
        });
    </script>

    <!--object-fit-polyfill-->
    <script src="/Content/Plugins/object-fit-polyfill/ofi.min.js"></script>


    

    
    <!--Twitter Card -->
    <meta name="twitter:title" content="New revelations as Knights of Malta square up to choose new leader">
    <meta name="twitter:card" content="Fra&amp;rsquo; Matthew Festing, former Grand Master of the Knights of Malta, has revealed he consulted closely with the Congregation for the Doctrine of the Faith before going ahead with the dismissal of the grand chancellor,&amp;nbsp;Albert Freiherr von Boeselager">
    <meta name="twitter:description" content="Fra&amp;rsquo; Matthew Festing, former Grand Master of the Knights of Malta, has revealed he consulted closely with the Congregation for the Doctrine of the Faith before going ahead with the dismissal of the grand chancellor,&amp;nbsp;Albert Freiherr von Boeselager">
        <meta name="twitter:image" content="http://www.thetablet.co.uk/UserFiles/images/news/PA-31124053.jpg">


    <!--Facebook Card -->
    <meta property="og:title" content="New revelations as Knights of Malta square up to choose new leader" />
    <meta property="og:description" content="Fra&amp;rsquo; Matthew Festing, former Grand Master of the Knights of Malta, has revealed he consulted closely with the Congregation for the Doctrine of the Faith before going ahead with the dismissal of the grand chancellor,&amp;nbsp;Albert Freiherr von Boeselager" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.thetablet.co.uk/news/8897/new-revelations-as-knights-of-malta-square-up-to-choose-new-leader" />
    <meta property="og:site_name" content="The Tablet" />
        <meta property="og:image" content="http://www.thetablet.co.uk/UserFiles/images/news/PA-31124053.jpg" />


    <!-- Back to top -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                if ($(this).scrollTop() > 400) {
                    $('#backtotop').fadeIn();
                } else {
                    $('#backtotop').fadeOut();
                }
            });

            $('#backtotop').click(function () {
                $('body,html').animate({ scrollTop: 0 }, 800);
            });

            $(".header-search").click(function () {

                if (!$(".search-reveal").is(":visible")) {
                    $(".header-search").html("<i class='fa fa-times fa-2x' aria-hidden='true'></i><strong class='hidden-xs'>SEARCH</strong>");
                    $(".search-reveal").slideDown();
                    $(".header-search-txtfield").focus();

                    setTimeout(function () {
                        $('html, body').animate({
                            scrollTop: $(".search-reveal").offset().top
                        }, 700);
                    }, 700);


                } else {
                    $(".header-search").html("<i class='fa fa-search fa-2x' aria-hidden='true'></i><strong class='hidden-xs'>SEARCH</strong>");
                    $(".search-reveal").slideUp();

                }


            });

            $(window).resize(function () {
                if ($(".search-reveal").is(":visible")) {
                    $(".header-search").html("<i class='fa fa-search fa-2x' aria-hidden='true'></i><strong class='hidden-xs'>SEARCH</strong>");
                    $(".search-reveal").slideUp();
                }
            });

            objectFitImages();

        });

    </script>


</head>

    <body id="top" class="homepage">

        <!-- Button trigger modal -->
        <!-- Modal -->
        <div class="modal fade newsletter-modal" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">

                    <div class="modal-body ">

                        <div class="row">

                            <div class="col-md-offset-6 col-xs-12 col-md-6">
                                <h2 style="font-size:1.4rem">Access Premium Content</h2>
                                <p style="font-size:1rem">6 FREE articles per month</p>
                                <a class="btn button special btn-block" href="/account/register">
                                    REGISTER
                                </a>
                            </div>

                        </div>

                    </div>
                    <div class="modal-footer">
                        <button type="button" class="btn button" data-dismiss="modal">CLOSE</button>
                    </div>
                </div>
            </div>
        </div>



        <!-- Container start -->
        <div id="container">

            <!-- Header start-->
            <header id="header">

                <div class="container">

                    <!-- Logo start-->
                    <a href="/" class="logo" title="The Tablet"><img src="/content/images/logo.png" alt="The Tablet" /></a>
                    <!-- Logo end -->


                    <div class="header-buttons-wrap">
                        <div class="header-subscribe">
                            <a href="/subscribe" class="button subscribe-yellow">SUBSCRIBE</a>
                        </div>



                        <div class="header-account">

                            <div class="account-icon">
                                <a href="/account">
                                    <i class="fa fa-user  fa-2x" aria-hidden="true"></i>
                                </a>
                            </div>

                            <div class="account-links visible hidden-xs">
                                
                                    <a href="/account/login">Login</a>
                                    |
                                    <a href="/account/register">Register</a>
                                    <a href="https://tabletsubscriptions.imbmsubscriptions.com/client-login/" style="display: block; font-weight: bold;" class="manage-subscription" target="_blank">Manage Subscription</a>

                            </div>

                        </div>

                        <div class="header-search-wrap">
                            <div class="header-search btn" id="header-search">
                                <i class="fa fa-search fa-2x" aria-hidden="true"></i><strong class="hidden-xs">SEARCH</strong>
                            </div>
                        </div>
                    </div>
                    
                </div>

            </header>

            <div id="search-reveal" class="search-reveal hidden-xs hidden-sm">
                <!-- product search jQuery -->
<script type="text/javascript">
    
    $(function () {
        $(".btnsearch").click(function () {
            var url = "/search?word=" + $('input[name=word]').val();
            window.location = url;
        });
        
        $("#word").click(function () {
            $('input[name^="word"]').val('');
        });
    });
</script>



<form action="/search">

        <div class="input-group">
            <input class="form-control header-search-txtfield ui-autocomplete-input" id="word" name="word" placeHolder="Search our website..." type="text" value="" />
            <span class="input-group-addon header-search-btn small icon fa-search fa-2x btnsearch" id="btnsearch" type="submit" title="Click to search..."></span>
        </div>
      
</form>


            </div>

            <!-- Header end -->
            <!-- Navigation start -->
            <nav class="navbar navbar-inverse navbar-default" role="navigation">
                <div class="container">


                    <!-- Main Nav start-->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobile-navbar-collapsable">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>

                        </div>
                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="mobile-navbar-collapsable">

                            <ul class="nav navbar-nav" id="nav">
                                <li><a href="/" title="Home" class="index fa fa-home  hidden-sm hidden-xs"><span>Home</span></a></li>

                                            <li><a href="/news" class="news selected" title="News">News</a></li>
                                            <li><a href="/view-from-rome" class="view-from-rome" title="View from Rome">View from Rome</a></li>
                                            <li><a href="/blogs" class="blogs" title="Blogs">Blogs</a></li>
                                            <li><a href="/features" class="features" title="Features">Features</a></li>
                                            <li><a href="/columnists" class="columnists" title="Columnists">Columnists</a></li>
                                            <li><a href="/parish-practice" class="parish-practice" title="Parish Practice">Parish Practice</a></li>
                                            <li><a href="/notebook" class="notebook" title="Notebook">Notebook</a></li>
                                            <li><a href="/letters" class="letters" title="Letters">Letters</a></li>
                                            <li><a href="/the-living-spirit" class="the-living-spirit" title="Living Spirit">Living Spirit</a></li>
                                            <li><a href="/books" class="books" title="Books">Books</a></li>
                                            <li><a href="/arts" class="arts" title="Arts">Arts</a></li>
                                            <li><a href="/student-zone" class="student-zone" title="Student Zone">Student Zone</a></li>
                                            <li><a href="/comment" class="comment" title="Comment">Comment</a></li>

                                        <li class="hidden visible-sm visible-xs"><a href="/about" title="About Us">About Us</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/jobs" title="Jobs">Jobs</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/advertise" title="Advertise">Advertise</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/contact" title="Contact Us">Contact Us</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/help" title="Help">Help</a></li>

                                    <li class="hidden visible-sm visible-xs"><a href="/account/login" title="">Sign In</a></li>

                            </ul>
                        </div>
                    <!-- Main Nav end-->

                </div>

            </nav>
            <!-- Navigation end -->

            <div id="search-reveal" class="search-reveal hidden-lg hidden-md">
                <!-- product search jQuery -->
<script type="text/javascript">
    
    $(function () {
        $(".btnsearch").click(function () {
            var url = "/search?word=" + $('input[name=word]').val();
            window.location = url;
        });
        
        $("#word").click(function () {
            $('input[name^="word"]').val('');
        });
    });
</script>



<form action="/search">

        <div class="input-group">
            <input class="form-control header-search-txtfield ui-autocomplete-input" id="word" name="word" placeHolder="Search our website..." type="text" value="" />
            <span class="input-group-addon header-search-btn small icon fa-search fa-2x btnsearch" id="btnsearch" type="submit" title="Click to search..."></span>
        </div>
      
</form>


            </div>


            <!-- Subscription banners start -->

            
            <!-- Subscription banners end -->



            <!-- Content start -->
            <div id="main" class="container">

                <div class="row">

                    <!-- Main Content start -->
                    <section class="col-xs-12 col-md-9 ">
                        




<script src="/Scripts/jquery.thetablet-cookie.js"></script>
<script type="text/javascript">

    var tabletFreeArticlesCookie = 'TheTabletFreeArticles';
    var noOfFreeArticles = '6';

    $(function () {

        if ('False' === "True") {
            checkCookie(tabletFreeArticlesCookie, noOfFreeArticles, 'N' + '8897');
        }
    });

</script>


<a href="/news" class="button hidden-xs" style="float: right">Article List</a>

<p>
    <strong style="margin-right:15px">News</strong><br />
    <span class="breadcrumb"><a href="/news">Headlines</a>&nbsp;&gt;&nbsp;New revelations as Knights of Malta square up to choose new leader</span>
</p>

<!-- News Article start -->
<div class="row">

    <div class="col-xs-12">

        <section class="articles-news">

            <div>
                <h4>
                    <date>

                        14 April 2018

                             | by
                            <a href="/author/104/christopher-lamb-in-rome">Christopher Lamb in Rome</a>

                        <!-- Media Icons start -->
                        <!-- Media Icons end -->

                    </date>
                </h4>
            </div>
            <h1>
                New revelations as Knights of Malta square up to choose new leader
                
            </h1>

            <div class="row">

                

                <div class="col-xs-12 col-md-12">
                        
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id)) return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.12';
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                    <div class="fb-like" data-href="http://www.thetablet.co.uk/news/8897/new-revelations-as-knights-of-malta-square-up-to-choose-new-leader" data-layout="standard" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                </div>

            </div>

                <br />
                <img src="/UserFiles/images/news/PA-31124053.jpg" title="New revelations as Knights of Malta square up to choose new leader" alt="New revelations as Knights of Malta square up to choose new leader" class="img-responsive fit hidden visible-xs" />
                    <img src="/UserFiles/images/news/PA-31124053.jpg" title="New revelations as Knights of Malta square up to choose new leader" alt="New revelations as Knights of Malta square up to choose new leader" class="img-responsive fit visible hidden-xs" />

            <div><p><strong>Did Cardinal Burke want the Knights of Malta to be a platform to promote his traditionalist vision of Catholicism?</strong></p></div>


<p>New details have emerged about the public battle between Pope Francis and the Knights of Malta which shine a light on the ongoing struggle between reformers and traditionalists inside the Church.</p>
<p>A crisis in the order was sparked when Albrecht von Boeselager, the Grand Chancellor, was dismissed from his post by the knights' former Grand Master, Fra&rsquo; Matthew Festing, ostensibly because it was discovered that he had allowed condoms to be distributed as part of the order's humanitarian work.</p>
<p>But The Tablet can report that von Boeselager, later reinstated, was viewed as an obstacle to the vision that the order&rsquo;s patron Cardinal Raymond Burke had for the knights, while the German Grand Chancellor&rsquo;s reform-minded approach to the order&rsquo;s governance clashed with that of Fra&rsquo; Matthew.</p>
<p>The former Grand Master has revealed he consulted closely with the Congregation for the Doctrine of the Faith, including its former Prefect Cardinal Gerhard Muller, before going ahead with the dismissal of von Boeselager as his Prime Minister-equivalent. &ldquo;I didn&rsquo;t do all this on my own bat,&rdquo; Fra&rsquo; Matthew told The Tablet during a telephone call.</p>
<p>But as Fra&rsquo; Matthew was consulting Cardinal Burke and the Vatican&rsquo;s doctrinal congregation, the Pope wrote to the cardinal saying that while that condoms must not be distributed the internal disagreements in the order should be resolved through dialogue.</p>
<p>This was also reiterated by Cardinal Pietro Parolin, Holy See Secretary of State.</p>
<p>Sources inside the knights say the Congregation for the Doctrine of the Faith were consulted about the case but never presented the order with any documentation nor did they meet with the Grand Chancellor.</p>
<div>Cardinal Muller is also recorded as visiting the order&rsquo;s headquarters to receive an award from the knights during Fra&rsquo; Matthew&rsquo;s time as Grand Master.&nbsp;</div>
<p>On the 2 and 3 May, members of the order from around the world will gather in Rome for a crucial conclave-style election to choose a new leader.</p>
<p>Whoever takes charge of the knights will be tasked with continuing the major reform of the order called for by the Pope.</p>
<p>Founded in the 11th century, the Sovereign Military Order of Malta is both a Catholic religious order and a sovereign entity running a global charitable enterprise, and has diplomatic relations with more than 100 states.</p>
<p>Their reform efforts come after Fra&rsquo; Matthew, who resigned in January 2017, had incorrectly told von Boeselager that the Vatican wanted him dismissed, a move that sparked a Holy See investigation and what the knights describe as a &ldquo;constitutional crisis&rdquo;.</p>
<p>An official timeline of events has now been released by the order. But the former Grand Master also says he was sure that both Cardinal Burke &ndash; a leading light for conservative Catholics, who was the Vatican's representative to the order &ndash; and the Congregation for the Doctrine of the Faith believed it was right to dismiss von Boeselager. Cardinal Burke is a prominent critic of the Pope&rsquo;s moves to allow communion to divorced and remarried Catholics while Cardinal Muller found himself at odds with the direction of Francis&rsquo; papacy, which he has criticised for lacking theological rigour.</p>
<p>Sources inside the order have told The Tablet that Cardinal Burke wanted the knights &ndash; which has an extensive international network &ndash; to become a platform to promote his traditionalist vision of Catholicism. And when von Boeselager was sacked he told friends he had been labelled as a &ldquo;a liberal Catholic unwilling to accept the teaching of the Church&rdquo;.</p>
<p>When asked for a response to the claims, a spokesman said Cardinal Burke &ldquo;declined to comment&rdquo;.</p>
<p>&ldquo;I think it [the condoms] was a pretext,&rdquo; the Grand Chancellor told The Tablet during an interview at the Knights' headquarters in the Via dei Condotti, Rome. &ldquo;The root cause was an increasing difference of opinions between the former Grand Master and the government of the order. It was less a difference in fundamental visions about the order but more on quite concrete matters of governance.&rdquo;</p>
<p>The Grand Chancellor said that updating the governance of the order, including ensuring the Grand Master governs more collegially, especially on financial matters, is now part of the reform agenda for the knights.</p>
<p>&ldquo;The general hope or goal is to make the order fit for the future. Over the last almost 1,000 years the order has been able to reform or adapt itself in the course of that history, because it remained faithful to its mission,&rdquo; he says. &ldquo;The mission is expressed in the double motto "tuitio fidei et obsequium pauperum", to witness, nurture and defend the faith and to serve the needy. One of the characteristics of the order is that these two things are inseparable. We cannot go to the poor without Christ, but we cannot follow Christ without going to the poor.&rdquo;</p>
<p>Fra&rsquo; Matthew, only the second Englishman to lead the knights, says he didn&rsquo;t feel he was in dispute with anyone but admitted there were &ldquo;issues with the hospitaller works of the order going back many years which I felt had not been handled correctly.&rdquo;</p>
<p>Von Boeselager had been Grand Hospitaller of the order, its charitable arm, when the condom distribution was discovered but he has strenuously denied that he knowingly allowed it to happen.</p>
<p>&ldquo;We followed the teaching of the Church. I have repeated this several times. The condom distribution was discovered by Malteser International after an internal audit,&rdquo; he stressed. The distribution, he explained, had taken place in three places. Two were stopped immediately while the other, in northern Myanmar, plans were put in place to hand the project over to another agency, which took some time.</p>
<p>The distribution of contraceptives was only a small part of a &euro;2 million healthcare programme in a deprived part of the world known where prostitution was rife. The use of contraceptives for the purpose of preventing the spread of diseases has been defended as morally permissible by Catholic theologians, and in a 2010 interview Benedict XVI argued it would be legitimate for a male prostitute to use a condom to prevent the spread of aids. Francis has also suggested contraceptives are justified to stop diseases.</p>
<p>The distribution of condoms was discovered first in 2013. Fra&rsquo; Matthew says he immediately alerted the Secretariat of State and the Congregation for the Doctrine of the Faith. Von Boeselager says that the initial inquiry by the order exonerated him as did the 2017 Holy See investigation. He says the knights are now working with the National Bioethics Center in Philadelphia.</p>
<p>The condoms issue, sources in the order say, was dragged up in order to remove von Boeselager from his post, while burnishing the credentials of an order now committed to a traditionalist, non-negotiable enforcing of rules.</p>
<p>Fra&rsquo; Matthew said that whether von Boeselager sanctioned the distribution of condoms or not, he was in charge of a department that had, and therefore should have considered his position.</p>
<p>&ldquo;In an Englishman&rsquo;s book you at least offer to resign,&rdquo; he said. It was only after Cardinal Burke was appointed that the issue came back on the agenda, with a group called the Lepanto Institute submitting a report about condom distribution to him at the end of November 2016.</p>
<p>Von Boeselager was sacked in early December.</p>
<p>Fra&rsquo; Matthew told The Tablet that he started to look more closely into the matter during the &ldquo;second half of 2016.&rdquo; While stressing the cardinal did not seek to influence him, the former Grand Master told The Tablet he was &ldquo;absolutely clear&rdquo; that the cardinal wanted Fra' Matthew to sack von Boeselager.</p>
<p>&ldquo;He [the cardinal] didn&rsquo;t give the go ahead, but he thought that it should happen,&rdquo; Fra&rsquo; Matthew explains. &ldquo;The Congregation for the Doctrine of the Faith were well aware what was going on. I took the trouble to consult them. Because I wanted to make sure that whatever I did had the blessing of the Church.&rdquo;</p>
<p>He explained there were a &ldquo;series of meetings&rdquo; with the Vatican&rsquo;s congregation, including at least one with Cardinal Muller. There was also an occasion, Fra&rsquo; Matthew explained, when officials from the congregation came to the knight&rsquo;s headquarters on the Via dei Condotti to discuss the case. Cardinal Burke, now &ldquo;de facto suspended&rdquo; as patron, is believed to have his own distinctive vision for his role in the order.</p>
<p>&ldquo;The cardinal hoped the order would assist him in promoting his view of the Church, a traditionalist view. He had higher expectations regarding his role than it was in reality; and he wanted more influence and more power than the position entailed,&rdquo; a source inside the knights told The Tablet.</p>
<p>&ldquo;The cardinal wanted the order to provide him with an office and a base. He also wanted a group of traditionalist priests to become professed priests of the order, although this wish was not granted.&rdquo;</p>
<p>Fra&rsquo; Matthew emphasised that the cardinal never asked him for any financial assistance or for an office, and did not accept that Burke was pushing any agenda. But he added: &ldquo;We all know Cardinal Burke&rsquo;s view on things. And when the Cardinal Patronus says things you accept it in obedience to the Holy Father.&rdquo;</p>
<p>Other sources say as patron the cardinal started regularly accepting invitations from individual members of the order to celebrate Mass in the Old Rite. At the same time Henry Sire, living in the Via dei Condotti palace in order to write a history of the knights, was researching his book &ldquo;The Dictator Pope&rdquo;.</p>
<p>According to the book&rsquo;s publicity it stems from Mr Sire&rsquo;s four years living in Rome where &ldquo;he became personally acquainted with many figures in the Vatican, including cardinals and curial officials.&rdquo;</p>
<p>&ldquo;The Dictator Pope&rdquo;, published last year as an e-book and re-released in a print edition on 23 April, alleges that Pope Francis governs in an autocratic, dictatorial style, while describing Fra&rsquo; Matthew as an &ldquo;out and out traditionalist, in doctrinal and liturgical terms&rdquo; who was at &ldquo;loggerheads&rdquo; with the &ldquo;highly efficient&rdquo; German faction in the order, represented by von Boeselager.</p>
<p>While the order say the book&rsquo;s account is &ldquo;biased&rdquo;, Fra&rsquo; Matthew said that on a &ldquo;swift reading&rdquo; of the first edition it seemed &ldquo;relatively accurate&rdquo;.</p>
<p>He says that when he asked Mr Sire to write an official history of the order he did not know he was writing "The Dictator Pope". The former Grand Master offers a simple explanation as to why he stepped down in early 2017.</p>
<p>&ldquo;I resigned because the Pope asked me to resign. A good Catholic does what he&rsquo;s told by the Pope,&rdquo; Fra&rsquo; Matthew says. He explains that, health permitting, he will cast his vote in the upcoming elecitons. Those will take place on Rome&rsquo;s Aventine Hill in another of the order&rsquo;s properties. The acting leader of the knights, Fra&rsquo; Giacomo Dalla Torre del Tempio di Sanguinetto, might be elected Grand Master or be asked to continue as the interim head for another year. The other option is that the knights choose someone else to lead them.</p>
<p>The Tablet will publish a more in-depth piece on reform inside the Order of Malta in the issue of 21 April.</p>
<p>&nbsp;</p>
<p><em>Pic: A group of Knights of Malta chat on a terrace of the Order's Villa Magistrale (Villa del Priorato di Malta) on Rome's Aventine Hill before the election of the new lieutenant of the Grand Master. They elected a temporary leader during a period of reform after the last grand master was effectively ousted by Pope Francis. The new temporary leader is Fra' Giacomo Dalla Torre with the title of lieutenant of the grand master. Fra' Giacomo Dalla Torre del Tempio di Sanguinetto, born on 1944, succeeds Fra' Matthew Festing, 79th Grand Master, who resigned in January 2017. Fifty-six knights eligible to cast ballots had to choose a leader from a pool that, according to the order's rules, must have taken religious vows of poverty, obedience and chastity and hail from noble lineage. The dismissals of the order's grand master Fra' Matthew Festing (in January 2017) and grand chancellor Albrecht Freiherr von Boeselager (in December 2016), over the order's involvement in the distribution of artificial contraceptives, has precipitated a serious rift with the Holy See. The Sovereign Military Order of Malta is a lay religious order headquartered in Rome dating back to the First Crusade. It has long defended the faith against persecution and been dedicated to helping care for the poor, the sick and the vulnerable, employing about 25,000 medical personnel and 80,000 volunteers worldwide. It is considered a sovereign subject under international law and has diplomatic relations with 106 countries. Photo by Eric Vandeville/ABACAPRESS.COM/PA</em></p>
            



            <br/><br/>

            <div class="row">

                <div class="col-xs-12 col-md-12">

                    <!-- Go to www.addthis.com/dashboard to customize your tools -->
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f1533f90024aac" async="async"></script>
                    <strong style="margin-bottom:5px; display:block">Share this story</strong>
                    <div class="addthis_inline_share_toolbox_ps6l"></div>

                </div>
                
            </div>
            
            
        </section>

        <br />

        <!--Tablet IAN asked us to hide the google adverts on 19/12/2017-->
        


        <a href="/news" class="button" style="float: right">Article List</a>

    </div>

</div>
<!-- News Article end -->

<br /><hr />

        <!-- Please make visible when not logged in -->
        <div class="subscribe-lower-bar">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <br class="hidden visible-xs" />
                        <a class="btn btn-hollow" href="https://tabletsubscriptions.imbmsubscriptions.com/" target="_blank">
                            Subscribe Digital & Print - £60 for 6 months
                        </a>
                    </div>
                    <div class="col-xs-12 col-sm-6">
                        <a class="btn btn-hollow" href="/account/register" target="_blank">
                            Sign up: 6 FREE articles per week
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <!-- ./Please make visible when not logged in -->





                    </section>
                    <!-- Main Content end -->
                    <!-- Side Content start -->
                    <section id="side-content" class="col-xs-12 col-md-3">

			<div class="articles-side">
                            <a href="/other/event" title="Event">
                                <img src="/Content/images/event-banner.jpg" class="image fit" />
                            </a>
                        </div>

                        <div class="addthis_inline_follow_toolbox"></div>

                        <div class="hidden visible-sm visible-xs mobile-spacer">&nbsp;</div>

                            <!-- Also in the news start -->
                            <div class="partialContents" data-url="/async/also-in-the-news-partial/3/8897"></div>
                            <!-- Also in the news end -->
                            <script type="text/javascript">
                                //Load the contents asynchronously
                                $(document).ready(function () {

                                    // locate each partial section & if it has a URL set, load the contents into the area.
                                    $(".partialContents").each(function (index, item) {
                                        var url = $(item).data("url");
                                        if (url && url.length > 0) {
                                            $(item).load(url);
                                        }
                                    });
                                });
                            </script>

                        <br />

                        <!-- Medium desktop banner -->
                        



                                <!-- Latest Issue start -->
                            <div class="articles-side">

                                <div class="article-heading-side">
                                        Latest Issue
                                </div>


                                <div class="latest-issue-image">
                                    <a href="/downloadpdf/140418issue.pdf" target="_blank">
                                            <img src="/UserFiles/images/coverstory/350x484/01_140418issue.jpg" class="image fit" />
                                    </a>
                                </div>

                            </div>
                            <!-- Latest Issue end -->
                            <!-- Digital/PDF version start -->
                            <div class="articles-side">

                                <div class="article-heading-side">Digital/PDF Version </div>

                                <section>

                                    <div class="article-wrap">

                                        <p><a href="/downloadpdf/140418issue.pdf" target="_blank">PDF version (iPad-friendly)</a></p>

                                    </div>

                                </section>

                            </div>
                            <!-- Digital/PDF version end -->

                        <!-- Previous Issues start -->
                            <div class="articles-side">

                                <div class="article-heading-side">Previous Issues</div>

                                <section>

                                    <div class="article-wrap">
                                        
                                        <span class="select-wrapper">
                                            <select data-val="true" data-val-number="The field IssueId must be a number." data-val-required="The IssueId field is required." id="IssueId" name="IssueId" style="background-color: #FFF" tabindex="100"><option value="">Previous issues...</option>
<option selected="selected" value="241">14 April 2018</option>
<option value="240">7 April 2018</option>
<option value="239">31 March 2018</option>
<option value="238">24 March 2018</option>
<option value="237">17 March 2018</option>
<option value="236">10 March 2018</option>
<option value="235">3 March 2018</option>
<option value="234">24 February 2018</option>
<option value="233">17 February 2018</option>
<option value="232">10 February 2018</option>
<option value="230">3 February 2018</option>
<option value="229">27 January 2018</option>
<option value="228">20 January 2018</option>
<option value="227">13 January 2018</option>
<option value="225">6 January 2018</option>
<option value="223">23-30 December 2017</option>
<option value="222">16 December 2017</option>
<option value="221">9 December 2017</option>
<option value="220">2 December 2017</option>
<option value="219">25 November 2017</option>
<option value="218">18 November 2017</option>
<option value="217">11 November 2017</option>
<option value="216">4 November 2017</option>
<option value="215">28 October 2017</option>
<option value="213">21 October 2017</option>
<option value="212">14 October 2017</option>
<option value="211">7 October 2017</option>
<option value="210">30 September 2017</option>
<option value="209">23 September 2017</option>
<option value="208">16 September 2017</option>
<option value="207">9 September 2017</option>
<option value="206">2 September 2017</option>
<option value="205">19_26 August 2017</option>
<option value="204">12 August 2017</option>
<option value="203">5 August 2017</option>
<option value="202">29 July 2017</option>
<option value="201">22 July 2017</option>
<option value="200">15 July 2017</option>
<option value="199">8 July 2017</option>
<option value="198">1 July 2017</option>
<option value="197">24 June 2017</option>
<option value="196">17 June 2017</option>
<option value="195">10 June 2017</option>
<option value="194">3 June 2017</option>
<option value="193">27 May 2017</option>
<option value="192">20 May 2017</option>
<option value="190">13 May 2017</option>
<option value="189">6 May 2017</option>
<option value="188">29 April 2017</option>
<option value="187">22 April 2017</option>
<option value="186">15 April 2017</option>
<option value="185">08 April 2017</option>
<option value="184">1 April 2017</option>
<option value="183">25 March 2017</option>
<option value="182">18 March 2017</option>
<option value="181">11 March 2017</option>
<option value="180">4 March 2017</option>
<option value="179">25 February 2017</option>
<option value="178">18 February 2016</option>
<option value="177">11 February 2017</option>
<option value="176">4 February 2017</option>
<option value="175">28 January 2017</option>
<option value="174">21 January 2017</option>
<option value="173">14 January 2017</option>
<option value="172">7 January 2017</option>
<option value="171">17-31 December 2016</option>
<option value="170">10 December 2016</option>
<option value="169">3 December 2016</option>
<option value="168">26 November 2016</option>
<option value="167">19 November 2016</option>
<option value="166">12 November 2016</option>
<option value="165">5 November 2016</option>
<option value="164">29 October 2016</option>
<option value="163">22 October 2016</option>
<option value="162">15 October 2016</option>
<option value="161">8 October 2016</option>
<option value="160">1 October 2016</option>
<option value="159">24 September 2016</option>
<option value="158">17 September 2016</option>
<option value="157">10 September 2016</option>
<option value="156">3 September 2016</option>
<option value="155">20-27 August 2016</option>
<option value="154">13 August 2016</option>
<option value="153">06 August 2016</option>
<option value="152">30 July 2016</option>
<option value="151">23 July 2016</option>
<option value="150">16 July 2016</option>
<option value="149">9 July 2016</option>
<option value="148">2 July 2016</option>
<option value="147">25 June 2016</option>
<option value="146">18 June 2016</option>
<option value="145">11 June 2016</option>
<option value="144">4 June 2016</option>
<option value="143">28 May 2016</option>
<option value="142">21 May 2016</option>
<option value="141">14 May 2016</option>
<option value="140">7 May 2016</option>
<option value="139">30 April 2016</option>
<option value="138">23 April 2016</option>
<option value="137">16 April 2016</option>
<option value="136">9 April 2016</option>
<option value="135">2 April 2016</option>
<option value="134">26 March 2016</option>
<option value="133">19 March 2016</option>
<option value="132">12 March 2016</option>
<option value="131">5 March 2016</option>
<option value="130">27 February 2016</option>
<option value="129">20 February 2016</option>
<option value="128">13 February 2016</option>
<option value="127">6 February 2016</option>
<option value="126">30 January 2016</option>
<option value="125">23 January 2016</option>
<option value="124">16 January 2016</option>
<option value="123">9 January 2016</option>
<option value="122">2 January 2016</option>
<option value="121">19-26 December 2015</option>
<option value="120">12 December 2015</option>
<option value="119">5 December 2015</option>
<option value="118">28 November 2015</option>
<option value="117">21 November 2015</option>
<option value="116">14 November 2015</option>
<option value="115">7 November 2015</option>
<option value="114">31 October 2015</option>
<option value="113">24 October 2015</option>
</select>
                                        </span>

                                    </div>

                                </section>

                            </div>
                        <!-- Previous Issues end -->
                        <!-- Twitter start -->
                        <!-- Twitter end -->
                        <!-- Most Read start -->
                        <div class='articles-side'><div class='article-heading-side'>Most Read Articles</div><section><div class='article-wrap most-read'><p><a href='/news/8869/cardinal-burke-there-are-times-when-a-pope-must-be-disobeyed' title='Cardinal Burke: There are times when a Pope must be disobeyed'>Cardinal Burke: There are times when a Pope must be disobeyed</a><span class='date-author'>07 April 2018 by <a href=/author/104>Christopher Lamb in Rome</a></span></p><p><a href='/news/8897/new-revelations-as-knights-of-malta-square-up-to-choose-new-leader' title='New revelations as Knights of Malta square up to choose new leader'>New revelations as Knights of Malta square up to choose new leader</a><span class='date-author'>14 April 2018 by <a href=/author/104>Christopher Lamb in Rome</a></span></p><p><a href='/news/8898/pope-francis-deeply-disturbed-after-air-strikes' title='Pope Francis 'deeply disturbed' after air strikes'>Pope Francis 'deeply disturbed' after air strikes</a><span class='date-author'>15 April 2018 by <a href=/author/95>Ruth Gledhill</a></span></p><p><a href='/features/2/12956/why-has-the-significance-of-the-annunciation-been-almost-lost-' title='Why has the significance of the Annunciation been almost lost? '>Why has the significance of the Annunciation been almost lost? </a><span class='date-author'>04 April 2018 by <a href=/author/363>Mark Byford</a></span></p><p><a href='/features/2/13032/the-ambitious-vision-of-a-key-pope-francis-ally-in-the-curia' title='The ambitious vision of a key Pope Francis ally in the Curia'>The ambitious vision of a key Pope Francis ally in the Curia</a><span class='date-author'>11 April 2018 by <a href=/author/15>Christopher Lamb</a></span></p><p><a href='/editors-desk/2/12954/the-need-for-a-binding-ethical-regime-to-regulate-facebook' title='The need for a binding ethical regime to regulate Facebook'>The need for a binding ethical regime to regulate Facebook</a><span class='date-author'>04 April 2018</span></p></div></section></div>

                        <!-- Share Us start -->
                        
                        <!-- Share Us end -->
                        <!-- Tablet Subscription start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Tablet Subscription</div>

                            <section>

                                <div class="article-wrap-side">

                                    <p>Manage my subcription here</p>

                                    <a href="https://tabletsubscriptions.imbmsubscriptions.com/client-login/" class="button" target="_blank">Manage</a>

                                </div>

                            </section>

                        </div>
                        <!-- Tablet Subscription end -->
                        <!-- Newsletter start -->
                        
                        <!-- Newsletter end -->
                        <!-- Special Features start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Tablet +</div>

                            <section>

                                <div class="article-wrap-side special-features">

                                    <ul>
                                        <li><a href="/viewpdf/14_140418issue.pdf" title="Puzzles" target="_blank">Puzzles</a></li>
                                        <li><a href="/supplements" title="Supplements">Supplements</a></li>
                                        <li><a href="/other/the-tablet-lectures" title="The Tablet Lectures">The Tablet Lectures</a></li>
                                        <li><a title="Gallery" href="/gallery">Gallery</a></li>
                                        <li><a title="The Tablet Shop" href="/other/the-tablet-shop">The Tablet Shop</a></li>
                                        <li><a title="Sts John Paul II, John XXIII" href="/other/two-popes-made-saints">Sts John Paul II, John XXIII</a></li>
                                        <li><a title="Liturgical calendar" href="/viewpdf/Liturgical-Calendar.pdf" target="_blank">Liturgical calendar</a></li>
                                        <li><a href="/other/pope-francis-election" title="Pope Francis' Election">Pope Francis' election</a></li>
                                        <li><a href="/other/50th-anniversary-vatican" title="50th Anniversary of Vatican II">50th anniversary of Vatican II</a></li>
                                        
                                        <li><a title="Spirituality" href="/other/spirituality">Spirituality</a></li>
                                        <li><a title="Links" href="/other/links">Links</a></li>
                                        <li><a href="/viewpdf/31_140418issue.pdf" target="_blank" title="Classifieds">Classifieds</a></li>
                                        
                                        <li><a title="Student Zone" href="/student-zone" target="_blank">Student Zone</a></li>
                                    </ul>

                                </div>

                            </section>

                        </div>
                        <!-- Special Features end -->
                        <!-- Teasers start -->
                            <div class="articles-side">

                                <div class="article-wrap-side teasers">

                                        <a href="https://ost.edu/forestdwelling/" target="_blank"><img src="/UserFiles/images/adverts/sidepanel/350x350/Oblate.jpg" class="image fit" /></a>
                                        <a href="http://www.thetablet.co.uk/other/wine-offer" target="_blank"><img src="/UserFiles/images/adverts/sidepanel/350x350/wine-club-ad.jpg" class="image fit" /></a>
                                        <a href="http://www.thetablet.co.uk/other/sponsor-a-subscription" target="_blank"><img src="/UserFiles/images/adverts/sidepanel/350x350/sponsor-banner.jpg" class="image fit" /></a>

                                    <!--Tablet IAN asked us to hide the google adverts on 20/12/2017-->
                                    

                                </div>

                            </div>
                        <!-- Teasers end -->
                        <!-- Content Link start -->
                        <div class="articles-side">
                            <a href="http://whatcanidowiththiscontent.com" title="What can I do with this content? Click to find out..."><img src="/Content/images/tablet-content.jpg" class="image fit" /></a>
                        </div>
                        <!-- Content Link end -->


                    </section>

                    <!-- Side Content end -->

                </div>

            </div>
            <!-- Content end -->
            <!-- Footer start -->

            <div class="welcome-to-tablet-footer hidden" id="welcomeToTabletFooter">
                <button type="button" class="close-welcome-to-tablet btn" onclick="hideWelcomeToTabletFooterBanner()">
                    <i class="fa fa-times fa-2x" aria-hidden="true"></i>
                </button>
                <div class="container">
                    <h2 class="text-center ">Welcome to The Tablet. Subscribe today to take advantage of our introductory offers and enjoy 30 days' access for just £7.99</h2>
                    <div class="row">
                        <div class="col-xs-12 col-md-4">
                            <a class="dark" href="https://shop.exacteditions.com/the-tablet" target="_blank">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                                        <img src="/Content/Images/footer-pics/footer-pic-1.jpg" alt="" />
                                    </div>
                                    <div class="col-xs-12 col-sm-4">
                                        <h3>Digital Edition</h3>
                                        <p>introductory offer<br /><strong>30 days for just £7.99</strong></p>
                                    </div>
                                </div>
                            </a>
                        </div>

                        <div class="col-xs-12 col-md-4">
                            <a class="dark" href="https://tabletsubscriptions.imbmsubscriptions.com/" target="_blank">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                                        <img src="/Content/Images/footer-pics/footer-pic-2.jpg" alt="" />
                                    </div>
                                    <div class="col-xs-12 col-sm-4">
                                        <h3>Digital & Print</h3>
                                        <p>introductory offer<br /><strong>6 months for just £60</strong></p>
                                    </div>
                                </div>
                            </a>
                        </div>
                        <div class="col-xs-12 col-md-4">
                            <a class="dark" href="https://institutions.exacteditions.com/the-tablet" target="_blank">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-4">
                                        <img src="/Content/Images/footer-pics/footer-pic-3.jpg" alt="" />
                                    </div>
                                    <div class="col-xs-12 col-sm-4">
                                        <h3>Institutional Subscription</h3>
                                        <p>Price on application</p>
                                    </div>
                                </div>
                            </a>
                        </div>
                    </div>

                </div>
            </div>

            <footer id="footer">


                <div class="footer-top"></div>

                <div class="footer-middle">

                    <div class="container">

                        <div class="row">

                            <div class="col-sm-12 col-md-1">

                                <div class="footer-links">

                                    <a href="/subscribe" title="Subscribe">Subscribe</a>

                                    <a href="http://archive.thetablet.co.uk" title="Archive">Archive</a>

                                    <a href="/contact" title="Contact Us">Contact us</a>

                                    <a href="/help" title="Help">Help</a>

                                </div>

                            </div>

                            <div class="col-sm-12 col-md-8 border-left border-right">

                                <div>

                                    <p><b>Keep Updated</b></p>

                                    <div class="social-media">
                                        <a href="https://twitter.com/The_Tablet" target="_blank" title="Click to follow us" class="fa-stack fa-lg twitter">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                                        </a>
                                        <a href="https://www.facebook.com/pages/The-Tablet/123747564330879" target="_blank" title="Click to follow us" class="fa-stack fa-lg facebook">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                                        </a>
                                        <a href="https://www.instagram.com/thecatholictablet/" target="_blank" title="Click to follow us" class="fa-stack fa-lg instagram">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
                                        </a>
                                        <a href="https://www.pinterest.com/thetabletuk/" target="_blank" title="Click to follow us" class="fa-stack fa-lg pinterest">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
                                        </a>
                                        <a href="https://www.youtube.com/channel/UCHAOdiJ7GP7bFcJZA_ZU-OA" target="_blank" title="Click to follow us" class="fa-stack fa-lg youtube">
                                            <i class="fa fa-circle fa-stack-2x"></i>
                                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                                        </a>
                                    </div>

                                    <br />

                                    <div>

                                        <p><b>Let's stay in touch</b></p>
                                        <p>Get the latest news and views from Rome delivered to your inbox</p>

                                        <script type="text/javascript">

    function validateEmail(email) {

        var re = /^[a-zA-Z0-9_.+-]+@[a-zA-Z0-9-]+\.[a-zA-Z0-9-.]+$/;
        return re.test(email);
    }

    function validate() {

        var email = $("#Email").val();

        if (validateEmail(email)) {
            return true;
        } else {
            $(".validate-newsletter").css("display", "block");
            return false;
        }
    }

</script>

<div id="dynamicData">

<form action="" id="mailinglistForm" method="post">        <div class="row newsletter-inputs small-gutter">

            <div class="col-xs-12 col-sm-10 form-group col">
                <div>
                    <input class="newsletter form-control" id="Email" maxlength="100" name="Email" placeHolder="Enter email address" required="required" type="text" value="" />
                </div>
            </div>
            
            <div class="col-xs-12 col-sm-2 col">
                <button type="submit" class="btn button special newsletter fit">SUBMIT</button>
            </div>

        </div>
        <div class="row">

            <div class="col-xs-12">
                <span class="validate-newsletter">Error(s) found!</span>
            </div>

        </div>
</form>
</div>

<div id="newsLetterloadingImage"></div>

<script type="text/javascript">

    $("#mailinglistForm").submit(function (e) {
        if (validate()) {
            $("#dynamicData").hide();
            $("#newsLetterloadingImage").show();
            $.post("/newsletter/newsletter", $(this).serialize(), function (data) {
                $("#dynamicData").html('');
                $("#dynamicData").html(data);
                $("#newsLetterloadingImage").hide();
                $("#dynamicData").show();
            });
            e.preventDefault();
        };
        return false;
    });
</script>

                                    </div>

                                </div>

                            </div>

                            <div class="col-sm-12 col-md-3">


                                <div class="row">

                                    <div class="col-xs-6 col-md-6">

                                        <div class="footer-links">

                                            <a href="/advertise" title="Advertise">Advertise</a>

                                            <a href="http://catholicjobs.co.uk/" title="Jobs">Jobs</a>

                                            <a href="/other/privacy-and-cookie-policy" title="Privacy">Privacy</a>

                                        </div>

                                    </div>

                                    <div class="col-xs-6 col-md-6">

                                        <div class="footer-links">

                                            <a href="/about" title="About us">About us</a>

                                            <a href="/other/accessibility" title="Accessibility">Accessibility</a>

                                            <a href="/other/privacy-and-cookie-policy" title="Cookies">Cookies</a>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                        <!-- Footer Links start -->
                        
                        <!-- Footer Links end -->

                    </div>

                </div>

                <!-- DV Link start -->
                <div class="footer-bottom">

                    <div class="container">

                        <!-- Copyright start -->
                        <div class="footer-copyright">
                            Copyright &copy; The Tablet Publishing Company

                            <script type="text/javascript">
                                //declare variables
                                var date = new Date();
                                var yearlaunched = 2015; // enter year the site is launched here

                                //assign values
                                yearnow = date.getFullYear();

                                if (yearlaunched == yearnow) {
                                    document.write(" " + yearlaunched + ", all rights reserved");
                                } else {
                                    document.write(" " + yearlaunched + " - " + yearnow + ", all rights reserved");
                                }
                            </script>

                            

                            | Designed, developed and hosted by <a href="http://www.digitalvirtue.net">Digital Virtue</a>

                        </div>
                        <!-- Copyright end -->

                    </div>

                </div>
                <!-- DV Link end -->


            </footer>
            <!-- Footer end -->



        </div>
        <!-- Container end -->

        <div id="backtotop">Top</div>

        <!-- Google Analytics start -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-30558894-1']);
            _gaq.push(['_setDomainName', 'thetablet.co.uk']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- Google Analytics end -->
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f1533f90024aac"></script>

        <script>


            var isBannerHidden = window.sessionStorage.getItem("hideBanner");
            var isFooterBannerHidden = window.sessionStorage.getItem("hideWelcomeToTabletFooterBanner");

            var subscriptionBannerDesktop = document.getElementById("subscriptionBannerDesktop");
            var welcomeToTabletFooterBanner = document.getElementById("welcomeToTabletFooter");

            var shouldModalShow = window.sessionStorage.getItem("shouldModalShow");


            if (isBannerHidden !== "true" && subscriptionBannerDesktop !== null) {
                subscriptionBannerDesktop.classList.remove("hidden");
            }

            if (isFooterBannerHidden !== "true" && welcomeToTabletFooterBanner !== null) {
                welcomeToTabletFooterBanner.classList.remove("hidden");
            }

            var hideBanner = function () {
                window.sessionStorage.setItem("hideBanner", true);
                subscriptionBannerDesktop.classList.add("hidden");
            }

            var hideWelcomeToTabletFooterBanner = function () {
                window.sessionStorage.setItem("hideWelcomeToTabletFooterBanner", true);
                welcomeToTabletFooterBanner.classList.add("hidden");
            }

            var showModal = function () {
                setTimeout(function () {
                    $('#myModal').modal({
                        show: true
                    });
                    window.sessionStorage.setItem("shouldModalShow", false);
                }, 45000);
            }

        </script>

        
            <script>
                $(function () {
                    if (shouldModalShow !== 'false') {
                        showModal();
                    }

                });
            </script>

    </body>
</html>
