
<!DOCTYPE html>

<html>

<head>

    <title>
Peter Saunders resigns from Pope&#39;s child protection commission     </title>

    <!--Google Adsense -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1593453770033929",
            enable_page_level_ads: true
        });
    </script>

    <!--Responsive zoom meta tag -->
    <meta content="width = device-width; initial-scale=1.0; maximum-scale=2;" name="viewport">

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />

    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Language" content="en" />
    <meta name="copyright" content="The Tablet" />
    <meta name="author" content="The Tablet - w: enquiries@thetablet.co.uk" />
    <meta name="robots" content="Index,All" />
    <meta name="revisit-after" content="10 days" />


<meta name="keywords" content="Peter Saunders resigns from Pope's child protection commission " /><meta name="description" content="Peter Saunders resigns from Pope's child protection commission " />
    <!--[if lte IE 8]><script src="js/html5shiv.js"></script><![endif]-->

    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css'>

    <script src="/content/js/jquery.min.js"></script>

    <!--Bootstrap CSS-->
    <link rel="stylesheet" href="/content/bootstrap/css/bootstrap.css" />

    <script src="/Content/bootstrap/js/bootstrap.js"></script>

    <!-- Global -->
    <link rel="stylesheet" href="/content/css/style.css" />

    <!-- bootstrap lg -->
    <link rel="stylesheet" href="/content/css/style-xlarge.css" media="(max-width:1400px)" />

    <!-- bootstrap md -->
    <link rel="stylesheet" href="/content/css/style-large.css" media="(max-width: 1200px)" />

    <!-- bootstrap sm -->
    <link rel="stylesheet" href="/content/css/style-medium.css" media="(max-width: 991px)" />

    <!-- bootstrap xs -->
    <link rel="stylesheet" href="/content/css/style-small.css" media="(max-width: 768px)" />

    <!-- CSS Print Version -->
    <link rel="stylesheet" type="text/css" href="/content/css/print.css" media="print">

    <!-- Megamenu -->
    

    <!-- jQuery library -->
    <script src="/Scripts/jquery-1.11.1.js"></script>
    <script src="/Scripts/jquery-ui-1.11.4.js"></script>
    <link href="/Scripts/jquery-ui-1.11.4.css" rel="stylesheet" />

    <script type="text/javascript">
        $(function () {
            $('#IssueId').change(function () {
                if ($("#IssueId").val() > 0) {
                    var url = "/issue/" + $("#IssueId").val();
                    window.location.href = url;
                }
            });
        });
    </script>

    


    <!-- Back to top -->
    <script type="text/javascript">
        $(function () {
            $(window).scroll(function () {
                if ($(this).scrollTop() > 400) {
                    $('#backtotop').fadeIn();
                } else {
                    $('#backtotop').fadeOut();
                }
            });

            $('#backtotop').click(function () {
                $('body,html').animate({ scrollTop: 0 }, 800);
            });
        });
    </script>


</head>

    <body id="top" class="homepage">

        <!-- Container start -->
        <div id="container">

		
            <!-- Header start-->
            <header id="header">

                <div class="container">

                    <!-- Logo start-->
                    <a href="/" class="logo" title="The Tablet"><img src="/content/images/logo.png" alt="The Tablet" /></a>
                    <!-- Logo end -->
                    <!-- Header Links start-->
                        <div class="header-links visible hidden-xs hidden-sm">
                                    <a href="/about" title="About Us">About Us</a>
                                    <a href="http://catholicjobs.co.uk/" target="_blank" title="Jobs">Jobs</a>
                                    <a href="/advertise" title="Advertise">Advertise</a>
                                    <a href="/contact" title="Contact Us">Contact Us</a>
                                    <a href="/help" title="Help">Help</a>
                        </div>
                    <!-- Header Links end -->
                    <!-- Social Media start -->
                    <div class="social-media visible hidden-xs hidden-sm">
                        <a href="https://twitter.com/The_Tablet" target="_blank" title="Click to follow us" class="fa-stack fa-lg twitter">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
                        </a>
                        <a href="https://www.facebook.com/pages/The-Tablet/123747564330879" target="_blank" title="Click to follow us" class="fa-stack fa-lg facebook">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
                        </a>
                        <a href="https://www.pinterest.com/thetabletuk/" target="_blank" title="Click to follow us" class="fa-stack fa-lg pinterest">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-pinterest fa-stack-1x fa-inverse"></i>
                        </a>
                        <a href="https://www.youtube.com/channel/UCHAOdiJ7GP7bFcJZA_ZU-OA" target="_blank" title="Click to follow us" class="fa-stack fa-lg youtube">
                            <i class="fa fa-circle fa-stack-2x"></i>
                            <i class="fa fa-youtube fa-stack-1x fa-inverse"></i>
                        </a>
                    </div>
                    <!-- Social Media end -->
                    <!-- Search start -->
                    <div class="header-search-wrap">
                        <div class="header-search">
                            <!-- product search jQuery -->
<script type="text/javascript">
    
    $(function () {
        $("#btnsearch").click(function () {
            var url = "/search?word=" + $('input[name=word]').val();
            window.location = url;
        });
        
        $("#word").click(function () {
            $('input[name^="word"]').val('');
        });
    });
</script>



<form action="/search">

<input class="header-search-txtfield ui-autocomplete-input" id="word" name="word" placeHolder="Search our website..." type="text" value="" />  
<button type="submit" class="header-search-btn small icon fa-search" title="Click to search..."></button>         
      
</form>


                        </div>
                    </div>
                    <!-- Search end -->


                    <!-- Extra Links start -->
                    <div class="extra-links visible hidden-xs hidden-sm">
                        <a href="http://archive.thetablet.co.uk" class="button yellow icon fa-book fa-2x">Archive</a>
                            <a href="/account/login" class="button yellow icon fa-sign-in">Sign In</a>

                        <a href="/subscribe" class="button yellow icon fa-pencil-square-o">Subscribe</a>
                    </div>
                    <!-- Extra Links end -->

                </div>

            </header>
            <!-- Header end -->
            <!-- Navigation start -->
            <nav class="navbar navbar-inverse navbar-default" role="navigation">
                <div class="container">


                    <!-- Main Nav start-->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mobile-navbar-collapsable">
                                <span class="sr-only">Toggle navigation</span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                                <span class="icon-bar"></span>
                            </button>

                            <!-- Mobile Links start-->
                            <div class="container">
                                <div class="mobile-links hidden visible-sm visible-xs">
                                    <a href="http://archive.thetablet.co.uk" title="Archive">Archive</a><span>&dash;</span>
                                        <a href="/account/login" title=">Sign In">Sign In</a><span>&dash;</span>
                                    <a href="/subscribe" title="Subscribe">Subscribe</a><span>&dash;</span>
                                        <a href="/issue/221" title="Issue">
                                                Latest Issue
                                        </a>
                                </div>
                            </div>
                            <!-- Mobile Links end -->

                        </div>
                    <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="mobile-navbar-collapsable">

                            <ul class="nav navbar-nav" id="nav">
                                <li><a href="/" title="Home" class="index fa fa-home "><span>Home</span></a></li>

                                            <li><a href="/news" class="news selected" title="News">News</a></li>
                                                <li><a href="/view-from-rome" class="view-from-rome" title="View from Rome">View from Rome</a></li>
                                                <li><a href="/tablet-world" class="tablet-world" title="Tablet World">Tablet World</a></li>
                                                <li><a href="/blogs" class="blogs" title="Blogs">Blogs</a></li>
                                                <li><a href="/features" class="features" title="Features">Features</a></li>
                                                <li><a href="/columnists" class="columnists" title="Columnists">Columnists</a></li>
                                                <li><a href="/parish-practice" class="parish-practice" title="Parish Practice">Parish Practice</a></li>
                                                <li><a href="/notebook" class="notebook" title="Notebook">Notebook</a></li>
                                                <li><a href="/letters" class="letters" title="Letters">Letters</a></li>
                                                <li><a href="/the-living-spirit" class="the-living-spirit" title="Living Spirit">Living Spirit</a></li>
                                                <li><a href="/books" class="books" title="Books">Books</a></li>
                                                <li><a href="/arts" class="arts" title="Arts">Arts</a></li>
                                                <li><a href="/student-zone" class="student-zone" title="Student Zone">Student Zone</a></li>
                                                <li><a href="/comment" class="comment" title="Comment">Comment</a></li>

                                        <li class="hidden visible-sm visible-xs"><a href="/about" title="About Us">About Us</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/jobs" title="Jobs">Jobs</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/advertise" title="Advertise">Advertise</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/contact" title="Contact Us">Contact Us</a></li>
                                        <li class="hidden visible-sm visible-xs"><a href="/help" title="Help">Help</a></li>

                                    <li class="hidden visible-sm visible-xs"><a href="/account/login" title="">Sign In</a></li>

                            </ul>
                        </div>
                    <!-- Main Nav end-->

                </div>

            </nav>
            <!-- Navigation end -->
            <!-- Content start -->
            <div id="main" class="container">

                <div class="row">

                    <!-- Main Content start -->
                    <section class="col-xs-12 col-md-9 ">
                        

<script src="/Scripts/jquery.thetablet-cookie.js"></script>
<script type="text/javascript">

    var tabletFreeArticlesCookie = 'TheTabletFreeArticles';
    var noOfFreeArticles = '1000000';

    $(function () {

        if ('False' === "True") {
            checkCookie(tabletFreeArticlesCookie, noOfFreeArticles, 'N' + '8235');
        }
    });

</script>

<a href="/news" class="button hidden-xs" style="float: right">Article List</a>

<h1>News</h1>

<div class="breadcrumb"><a href="/news">Headlines</a>&nbsp;&gt;&nbsp;Peter Saunders resigns from Pope&#39;s child protection commission </div>

<!-- News Article start -->
<div class="row">

    <div class="col-xs-12">

        <section class="articles-news">

            <h2>
                Peter Saunders resigns from Pope&#39;s child protection commission                 
            </h2>
            <em>

                13 December 2017

                     | by
                    <a href="/author/15/christopher-lamb">Christopher Lamb</a>

                <!-- Media Icons start -->
                <!-- Media Icons end -->

            </em>

                <h3>&#39;I thought the Pope was serious about kicking backsides and holding people to account. I believe the Church deserves better on this&#39;</h3>

                <img src="/UserFiles/images/news/300x300/peter_saunders.jpg" title="Peter Saunders resigns from Pope&#39;s child protection commission " alt="Peter Saunders resigns from Pope&#39;s child protection commission " class="image fit hidden visible-xs" />
                <img src="/UserFiles/images/news/300x300/peter_saunders.jpg" title="Peter Saunders resigns from Pope&#39;s child protection commission " alt="Peter Saunders resigns from Pope&#39;s child protection commission " class="image left visible hidden-xs" />

<p>A prominent sexual abuse survivor is resigning his membership of Pope Francis&rsquo; child protection commission.&nbsp;</p>
<p>Peter Saunders, who had taken a leave of absence from the&nbsp;Pontifical Commission for the Protection of Minors early last year, is planning to announce he is stepping down from the body at the end of this week in frustration at the slow pace of reform. His departure means there are no longer any abuse survivors on the safeguarding body.</p>
<p>&ldquo;I&rsquo;m disappointed that the commission didn&rsquo;t do what I thought it was set up to achieve,&rdquo; he told The Tablet. &ldquo;And there is still a huge amount of work that needs to be done.&rdquo;&nbsp;</p>
<p>The British founder and&nbsp;former Chief Executive of NAPAC (National Association for People Abused in Childhood) is due to be in Rome on Friday (15 December) where he will inform Cardinal Sean O&rsquo;Malley, the president of the commission of his decision. Mr Saunders was appointed to the commission in December 2014 for a three year term of office which expires on Sunday.</p>
<p>While the commission reports directly to the Pope, it is an advisory body whose brief is to make recommendations and it does not comment on ongoing abuse cases. Saunders, however, had always wanted the body to take a more proactive role. He excoriated Australian Cardinal George Pell&rsquo;s handling of abuse cases and sharply criticised Francis&rsquo;s decision to appoint Bishop Juan Barros to lead the Diocese of Osorno in Chile. Bishop Barros had been accused of covering up the abuse offences of Fr Fernando Karadima.&nbsp;</p>
<p>&ldquo;There was a bit of a misunderstanding about the commission&rsquo;s role,&rdquo; Saunders admits. &ldquo;But I thought the Pope was serious about kicking backsides and holding people to account. I believe the Church deserves better on this.&rdquo;&nbsp;&nbsp;</p>
<p>He went on: &ldquo;I sat down with the Pope for half an hour before I joined the group. He was genuine and he was emotional as I talked. He listened when I said we need to sort our Church out.&rdquo; Saunders said he later asked the Pope to visit &ldquo;his commission&rdquo; in October 2015, something which Francis eventually did almost two years later.&nbsp;</p>
<p>In February 2016 tensions came to a head when the commission announced it had &ldquo;decided&rdquo; that Saunders should take a leave of absence from the group, although he later said he disputed the move.&nbsp;&nbsp;</p>
<p>Mr Saunders&rsquo; resignation follows that of the other abuse victim, Irish laywoman Marie Collins, who stepped down earlier this year&nbsp;<a href="../../../features/2/9620/-you-can-have-the-best-guidelines-in-the-world-but-if-you-don-t-implement-them-they-are-not-worth-the-paper-they-are-written-" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://www.thetablet.co.uk/features/2/9620/-you-can-have-the-best-guidelines-in-the-world-but-if-you-don-t-implement-them-they-are-not-worth-the-paper-they-are-written-&amp;source=gmail&amp;ust=1513246749997000&amp;usg=AFQjCNHXbqZ_IQNWizFu0tsFIV0mld_Bvg">complaining about a lack of co-operation&nbsp;</a>from the Congregation for the Doctrine of the Faith, the Vatican body which is a clearing house for cases of priests accused of abuse. There is now talk of restructuring so that victims of abuse will no longer be members of the commission, but have their&nbsp;<a href="https://www.ncronline.org/news/vatican/papal-abuse-commission-considers-restructuring-survivors-may-lose-direct-role" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://www.ncronline.org/news/vatican/papal-abuse-commission-considers-restructuring-survivors-may-lose-direct-role&amp;source=gmail&amp;ust=1513246749998000&amp;usg=AFQjCNEqtygRl6zfWNTwnKyD5uP-YCMyyw">own panel.</a></p>
<p>While Francis has&nbsp;<a href="../../../features/2/9547/pope-francis-vision-of-a-merciful-church-leaves-him-open-to-accusations-of-being-soft-on-priests-who-abuse-children" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://www.thetablet.co.uk/features/2/9547/pope-francis-vision-of-a-merciful-church-leaves-him-open-to-accusations-of-being-soft-on-priests-who-abuse-children&amp;source=gmail&amp;ust=1513246749998000&amp;usg=AFQjCNHVFZMLLGT73ymLt2xXG8Fj8jIZAw">faced criticism</a>&nbsp;for the way he has handled the abuse crisis, when he met with his safeguarding body in September he&nbsp;<a href="../../../news/7801/0/pope-promises-never-to-pardon-priests-convicted-of-abuse-and-admits-church-too-slow-in-facing-up-to-the-problem" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=http://www.thetablet.co.uk/news/7801/0/pope-promises-never-to-pardon-priests-convicted-of-abuse-and-admits-church-too-slow-in-facing-up-to-the-problem&amp;source=gmail&amp;ust=1513246749998000&amp;usg=AFQjCNG-sA__3QhrCLQxSJgAuXVXS_5vXQ">admitted the Church had been slow</a>&nbsp;to deal with the scandal of paedophile priest and pledged never to pardon priests found guilt of abuse.&nbsp;&nbsp;</p>
<p>The Pope has also accepted all of the commission&rsquo;s recommendations including the&nbsp;<a href="https://w2.vatican.va/content/francesco/en/apost_letters/documents/papa-francesco_lettera-ap_20160604_come-una-madre-amorevole.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en-GB&amp;q=https://w2.vatican.va/content/francesco/en/apost_letters/documents/papa-francesco_lettera-ap_20160604_come-una-madre-amorevole.html&amp;source=gmail&amp;ust=1513246749998000&amp;usg=AFQjCNEUY_bBTnConEycKihafb4_vdj2yQ">setting up of a tribunal</a>&nbsp;to judge bishops who mishandle cases: this has, however, struggled to get off the ground. More recently the members have argued Francis should review the use of&nbsp;&ldquo;pontifical secret&rdquo;&nbsp;imposed on the Church&rsquo;s internal legal handling of abuse matters meaning everything is handled in strict confidentiality. The safeguarding body argue there are limits to confidentiality given the requirement of bishops - based in countries where there is a functioning criminal justice system - to report abuse to civic authorities.&nbsp;</p>
<p>Meanwhile, Saunders stressed his departure from the commission does not mean he is disappearing into the shadows. The campaigner is in talks to set up a new body that will hold the Church to account in its handling of abuse cases. He also intends to be in Chile when the Pope travels there next month, raising awareness about Karadima&rsquo;s victims and the behaviour of Bishop Barros.&nbsp;</p>
            

            <br /><br />

            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            

            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            

        </section>

        <a href="/news" class="button" style="float: right">Article List</a>

    </div>

</div>
<!-- News Article end -->

<br /><hr />

        <!-- Please make visible when not logged in -->
        <div class="subscribe-lower-bar">
            <div class="container">
                <div class="row">
                    <div class="col-xs-12 col-md-6">
                        <p class=" hidden-xs hidden-sm">
                            Subscribe now from only £63* for 6 months unlimited access to article content.
                        </p>
                        <br class=" hidden-lg hidden-md hidden-sm" />
                    </div>
                    
                    <div class="col-xs-12 col-sm-6 col-md-3">
                        <a class="btn btn-hollow" href="/other/print-subscription" target="_blank">
                            Subscribe print - £63 for 6 months
                        </a>
                    </div>
                </div>
            </div>
        </div>
        <!-- ./Please make visible when not logged in -->





                    </section>
                    <!-- Main Content end -->
                    <!-- Side Content start -->
                    <section id="side-content" class="col-xs-12 col-md-3">

                        <div class="hidden visible-sm visible-xs mobile-spacer">&nbsp;</div>

                        <!-- Tablet World News start -->
                            <div class="articles-side">

                                <div class="article-heading-side">TABLET WORLD…</div>

                                

                                <div style="margin: 0; padding: 0">

                                        <a href="/tablet-world/5/1106/0/plight-of-christians-in-middle-east-debated-by-religious-leaders-in-washington-" title="Plight of Christians in Middle East debated by religious leaders in Washington ">
                                            <img src="/UserFiles/images/blogs/300x300/Ninevah_plains.jpg" alt="Plight of Christians in Middle East debated by religious leaders in Washington " title="Plight of Christians in Middle East debated by religious leaders in Washington " class="image fit"/>
                                        </a>

                                    

                                </div>

                            </div>
                        <!-- Tablet World news end -->

			     <!-- Medium desktop banner -->


                                <!-- Latest Issue start -->
                            <div class="articles-side">

                                <div class="article-heading-side">
                                        Latest Issue
                                </div>


                                <div class="latest-issue-image">
                                    <a href="/downloadpdf/091217issue.pdf" target="_blank">
                                            <img src="/UserFiles/images/coverstory/350x484/01_Tablet09Dec17.jpg" class="image fit" />
                                    </a>
                                </div>

					
                                <br/>

                                
					
                            </div>
                                <!-- Latest Issue end -->
                                <!-- Digital/PDF version start -->
                            <div class="articles-side">

                                <div class="article-heading-side">Digital/PDF Version </div>

                                <section>

                                    <div class="article-wrap">

                                        <p><a href="/downloadpdf/091217issue.pdf" target="_blank">PDF version (iPad-friendly)</a></p>

                                    </div>

                                </section>

                            </div>
                                <!-- Digital/PDF version end -->

                        <!-- Previous Issues start -->
                            <div class="articles-side">

                                <div class="article-heading-side">Previous Issues</div>

                                <section>

                                    <div class="article-wrap">
                                        
                                        <span class="select-wrapper">
                                            <select data-val="true" data-val-number="The field IssueId must be a number." data-val-required="The IssueId field is required." id="IssueId" name="IssueId" style="background-color: #FFF" tabindex="100"><option value="">Previous issues...</option>
<option selected="selected" value="221">9 December 2017</option>
<option value="220">2 December 2017</option>
<option value="219">25 November 2017</option>
<option value="218">18 November 2017</option>
<option value="217">11 November 2017</option>
<option value="216">4 November 2017</option>
<option value="215">28 October 2017</option>
<option value="213">21 October 2017</option>
<option value="212">14 October 2017</option>
<option value="211">7 October 2017</option>
<option value="210">30 September 2017</option>
<option value="209">23 September 2017</option>
<option value="208">16 September 2017</option>
<option value="207">9 September 2017</option>
<option value="206">2 September 2017</option>
<option value="205">19_26 August 2017</option>
<option value="204">12 August 2017</option>
<option value="203">5 August 2017</option>
<option value="202">29 July 2017</option>
<option value="201">22 July 2017</option>
<option value="200">15 July 2017</option>
<option value="199">8 July 2017</option>
<option value="198">1 July 2017</option>
<option value="197">24 June 2017</option>
<option value="196">17 June 2017</option>
<option value="195">10 June 2017</option>
<option value="194">3 June 2017</option>
<option value="193">27 May 2017</option>
<option value="192">20 May 2017</option>
<option value="190">13 May 2017</option>
<option value="189">6 May 2017</option>
<option value="188">29 April 2017</option>
<option value="187">22 April 2017</option>
<option value="186">15 April 2017</option>
<option value="185">08 April 2017</option>
<option value="184">1 April 2017</option>
<option value="183">25 March 2017</option>
<option value="182">18 March 2017</option>
<option value="181">11 March 2017</option>
<option value="180">4 March 2017</option>
<option value="179">25 February 2017</option>
<option value="178">18 February 2016</option>
<option value="177">11 February 2017</option>
<option value="176">4 February 2017</option>
<option value="175">28 January 2017</option>
<option value="174">21 January 2017</option>
<option value="173">14 January 2017</option>
<option value="172">7 January 2017</option>
<option value="171">17-31 December 2016</option>
<option value="170">10 December 2016</option>
<option value="169">3 December 2016</option>
<option value="168">26 November 2016</option>
<option value="167">19 November 2016</option>
<option value="166">12 November 2016</option>
<option value="165">5 November 2016</option>
<option value="164">29 October 2016</option>
<option value="163">22 October 2016</option>
<option value="162">15 October 2016</option>
<option value="161">8 October 2016</option>
<option value="160">1 October 2016</option>
<option value="159">24 September 2016</option>
<option value="158">17 September 2016</option>
<option value="157">10 September 2016</option>
<option value="156">3 September 2016</option>
<option value="155">20-27 August 2016</option>
<option value="154">13 August 2016</option>
<option value="153">06 August 2016</option>
<option value="152">30 July 2016</option>
<option value="151">23 July 2016</option>
<option value="150">16 July 2016</option>
<option value="149">9 July 2016</option>
<option value="148">2 July 2016</option>
<option value="147">25 June 2016</option>
<option value="146">18 June 2016</option>
<option value="145">11 June 2016</option>
<option value="144">4 June 2016</option>
<option value="143">28 May 2016</option>
<option value="142">21 May 2016</option>
<option value="141">14 May 2016</option>
<option value="140">7 May 2016</option>
<option value="139">30 April 2016</option>
<option value="138">23 April 2016</option>
<option value="137">16 April 2016</option>
<option value="136">9 April 2016</option>
<option value="135">2 April 2016</option>
<option value="134">26 March 2016</option>
<option value="133">19 March 2016</option>
<option value="132">12 March 2016</option>
<option value="131">5 March 2016</option>
<option value="130">27 February 2016</option>
<option value="129">20 February 2016</option>
<option value="128">13 February 2016</option>
<option value="127">6 February 2016</option>
<option value="126">30 January 2016</option>
<option value="125">23 January 2016</option>
<option value="124">16 January 2016</option>
<option value="123">9 January 2016</option>
<option value="122">2 January 2016</option>
<option value="121">19-26 December 2015</option>
<option value="120">12 December 2015</option>
<option value="119">5 December 2015</option>
<option value="118">28 November 2015</option>
<option value="117">21 November 2015</option>
<option value="116">14 November 2015</option>
<option value="115">7 November 2015</option>
<option value="114">31 October 2015</option>
<option value="113">24 October 2015</option>
<option value="112">17 October 2015</option>
<option value="111">10 October 2015</option>
<option value="110">3 October 2015</option>
<option value="109">26 September 2015</option>
<option value="108">19 September 2015</option>
<option value="107">12 September 2015</option>
<option value="106">5 September 2015</option>
<option value="105">29 August 2015</option>
<option value="104">22 August 2015</option>
<option value="103">15 August 2015</option>
<option value="102">8 August 2015</option>
<option value="101">1 August 2015</option>
<option value="100">25 July 2015</option>
<option value="99">18 July 2015</option>
<option value="98">11 July 2015</option>
<option value="97">4 July 2015</option>
<option value="96">27 June 2015</option>
<option value="95">20 June 2015</option>
</select>
                                        </span>

                                    </div>

                                </section>

                            </div>
                        <!-- Previous Issues end -->
                        <!-- Twitter start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Latest Tweet</div>

                            <section>

                                <div class="article-wrap">

                                    

                                    <a class="twitter-timeline" href="https://twitter.com/The_Tablet" data-widget-id="374503562933321728" data-chrome="noheader noborders noscrollbar transparent" data-tweet-limit="1"></a>
                                    <script>                    !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + "://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

                                    <script src="/scripts/customize-twitter-1.1.js" type="text/javascript"></script>

                                    <script>
                                        var options = {
                                            "url": "/content/styles/twitter.css"
                                        };
                                        CustomizeTwitterWidget(options);
                                    </script>

                                </div>

                            </section>

                        </div>
                        <!-- Twitter end -->
                        <!-- Most Read start -->
                        <div class='articles-side'><div class='article-heading-side'>Most Read Articles</div><section><div class='article-wrap most-read'><p><a href='/news/8224/0/better-translation-of-phrase-of-lord-s-prayer-needed-says-pope-' title='Better translation of phrase of Lord's Prayer needed, says Pope '>Better translation of phrase of Lord's Prayer needed, says Pope </a><span class='date-author'>08 December 2017 by <a href=/author/15>Christopher Lamb</a></span></p><p><a href='/news/8200/0/us-supreme-court-divided-over-gay-cake-case-' title='US Supreme Court divided over gay cake case '>US Supreme Court divided over gay cake case </a><span class='date-author'>06 December 2017 by <a href=/author/99>Catholic News Service</a></span></p><p><a href='/blogs/1/1104/0/have-the-catholic-bishops-of-england-and-wales-permitted-pelagian-heresy-' title='Have the Catholic Bishops of England and Wales permitted Pelagian heresy?'>Have the Catholic Bishops of England and Wales permitted Pelagian heresy?</a><span class='date-author'>08 December 2017 by <a href=/author/45>Clifford Longley</a></span></p><p><a href='/features/2/11825/an-endangered-species-a-parish-priest-turns-to-fiction-to-make-sense-of-the-disappearance-of-priesthood-in-ireland' title='An endangered species: a parish priest turns to fiction to make sense of the disappearance of priesthood in Ireland'>An endangered species: a parish priest turns to fiction to make sense of the disappearance of priesthood in Ireland</a><span class='date-author'>06 December 2017 by William King</span></p><p><a href='/features/2/11827/what-will-happen-when-the-last-priest-dies-it-depends-on-the-nature-of-our-christian-hope' title='What will happen when the last priest dies? It depends on the nature of our Christian hope'>What will happen when the last priest dies? It depends on the nature of our Christian hope</a><span class='date-author'>06 December 2017 by Werner G. Jeanrond</span></p><p><a href='/letters/2/11840/inept-language-led-by-our-noses-laity-ignored-suffering-at-mass-oath-of-obedience-racism-who-cares-' title='Inept language; Led by our noses; Laity ignored; ‘Suffering’ at Mass; Oath of obedience; Racism: who cares?'>Inept language; Led by our noses; Laity ignored; ‘Suffering’ at Mass; Oath of obedience; Racism: who cares?</a><span class='date-author'>06 December 2017</span></p></div></section></div>

                        <!-- Share Us start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Share Us</div>

                            

                        </div>
                        <!-- Share Us end -->
                        <!-- Tablet Subscription start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Tablet Subscription</div>

                            <section>

                                <div class="article-wrap-side">

                                    <p>Manage my subcription here</p>

                                    <!-- <a href="https://thetablet.subscribeonline.co.uk/the-tablet/login" class="button">Manage</a>-->
                                    <a href="https://tabletsubscriptions.imbmsubscriptions.com/" class="button">Manage</a>

                                </div>

                            </section>

                        </div>
                        <!-- Tablet Subscription end -->
                        <!-- Newsletter start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Newsletter</div>

                            <section>

                                <div class="article-wrap-side">

                                    <p>Sign up for our newsletter</p>

                                    <a href="/newsletter" class="button">Sign Up</a>

                                </div>

                            </section>

                        </div>
                        <!-- Newsletter end -->
                        <!-- Special Features start -->
                        <div class="articles-side">

                            <div class="article-heading-side">Tablet +</div>

                            <section>

                                <div class="article-wrap-side special-features">

                                    <ul>
                                        <li><a href="/viewpdf/14_Tablet09Dec17.pdf" title="Puzzles" target="_blank">Puzzles</a></li>
                                        <li><a href="/supplements" title="Supplements">Supplements</a></li>
                                        <li><a href="/other/the-tablet-lectures" title="The Tablet Lectures">The Tablet Lectures</a></li>
                                        <li><a title="Gallery" href="/gallery">Gallery</a></li>
                                        <li><a title="The Tablet Shop" href="/other/the-tablet-shop">The Tablet Shop</a></li>
                                        <li><a title="Sts John Paul II, John XXIII" href="/other/two-popes-made-saints">Sts John Paul II, John XXIII</a></li>
                                        <li><a title="Liturgical calendar" href="/viewpdf/Liturgical-Calendar.pdf" target="_blank">Liturgical calendar</a></li>
                                        <li><a href="/other/pope-francis-election" title="Pope Francis' Election">Pope Francis' election</a></li>
                                        <li><a href="/other/50th-anniversary-vatican" title="50th Anniversary of Vatican II">50th anniversary of Vatican II</a></li>
                                        
                                        <li><a title="Spirituality" href="/other/spirituality">Spirituality</a></li>
                                        <li><a title="Links" href="/other/links">Links</a></li>
                                        <li><a href="/viewpdf/31_Tablet09Dec17.pdf" target="_blank" title="Classifieds">Classifieds</a></li>
                                        
                                        <li><a title="Student Zone" href="/student-zone" target="_blank">Student Zone</a></li>
                                    </ul>

                                </div>

                            </section>

                        </div>
                        <!-- Special Features end -->
                        <!-- Teasers start -->
                            <div class="articles-side">

                                <div class="article-wrap-side teasers">

                                        <a href="http://www.retreats.org.uk/retreatshandbook.php" target="_blank"><img src="/UserFiles/images/adverts/sidepanel/350x350/retreats2018.jpg" class="image fit" /></a>
                                        <a href="http://www.thetablet.co.uk/other/wine-offer" target="_blank"><img src="/UserFiles/images/adverts/sidepanel/350x350/dec-wine-skyscraper.jpg" class="image fit" /></a>

				    <ins class='dcmads' style='display:inline-block;width:336px;height:280px'
                                          data-dcm-placement='N735221.967835THETABLET.CO.UK/B20413306.208749822'
                                          data-dcm-rendering-mode='iframe'
                                          data-dcm-https-only
                                          data-dcm-resettable-device-id=''
                                          data-dcm-app-id=''>
                                        <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
                                    </ins>

                                </div>

                            </div>
                        <!-- Teasers end -->
                        <!-- Content Link start -->
                        <div class="articles-side">
                            <a href="http://whatcanidowiththiscontent.com" title="What can I do with this content? Click to find out..."><img src="/Content/images/tablet-content.jpg" class="image fit" /></a>
                        </div>
                        <!-- Content Link end -->


                    </section>

                    <!-- Side Content end -->

                </div>

            </div>
            <!-- Content end -->
            <!-- Footer start -->
            <footer id="footer">


                <div class="footer-top">

                    <div class="container">

                        <!-- Footer Links start -->
                        <div class="footer-links">
                            <a href="/" title="">Home</a><span>&dash;</span><a href="/other/privacy-and-cookie-policy" title="Privacy & Cookie Policy">Privacy &amp; Cookie Policy</a><span>&dash;</span><a href="/other/accessibility" title="Accessibility">Accessibility</a><span>&dash;</span><a href="/contact" title="Contact Us">Contact Us</a>
                        </div>
                        <!-- Footer Links end -->
                        <!-- Copyright start -->
                        <div class="footer-copyright">
                            The Tablet Publishing Company &copy;

                            <script type="text/javascript">
                                //declare variables
                                var date = new Date();
                                var yearlaunched = 2015; // enter year the site is launched here

                                //assign values
                                yearnow = date.getFullYear();

                                if (yearlaunched == yearnow) {
                                    document.write(" " + yearlaunched + ", all rights reserved");
                                } else {
                                    document.write(" " + yearlaunched + " - " + yearnow + ", all rights reserved");
                                }
                            </script>

                            | Website last updated on 13 December 2017

                        </div>
                        <!-- Copyright end -->

                    </div>

                </div>
                <!-- Copyright end -->
                <!-- DV Link start -->
                <div class="footer-bottom">

                    <div class="container">

                        Designed, developed and hosted by <a href="http://www.digitalvirtue.net">Digital Virtue</a>

                    </div>

                </div>
                <!-- DV Link end -->


            </footer>
            <!-- Footer end -->

        </div>
        <!-- Container end -->

        <div id="backtotop">Top</div>

        <!-- Google Analytics start -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-30558894-1']);
            _gaq.push(['_setDomainName', 'thetablet.co.uk']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
            })();

        </script>
        <!-- Google Analytics end -->

        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f1533f90024aac"></script> 

    </body>
</html>

